<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://respuestaenlinea.info/xmlrpc.php" />
	<title>Llama COMAPA a no verter grasas a red sanitaria &#8211; RespuestaenLinea</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; Feed" href="https://respuestaenlinea.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; Feed de los comentarios" href="https://respuestaenlinea.info/comments/feed/" />
<meta name="viewport" content="width=1200" /><meta name="theme-color" content="#3498db" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respuestaenlinea.info\/lib\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://respuestaenlinea.info/core/modules/ab0c960ef4/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://respuestaenlinea.info/lib/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://respuestaenlinea.info/core/modules/80764de107/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://respuestaenlinea.info/core/modules/8ba41cb29a/assets/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://respuestaenlinea.info/core/modules/041dc5d622/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jannah-styles-css'  href='https://respuestaenlinea.info/core/assets/dfba171a2b/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://respuestaenlinea.info/core/assets/dfba171a2b/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://respuestaenlinea.info/core/assets/dfba171a2b/css/taqyeem.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='the-grid-css'  href='https://respuestaenlinea.info/core/modules/aed169b6c9/frontend/assets/css/the-grid.min.css' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respuestaenlinea.info/lib/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/80764de107/js/jquery.fitvids.min.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php","nonce":"26a08f3625","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/80764de107/js/frontend.min.js' id='fvp-frontend-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5f162f9091f2bb0019185a3f' id='googleanalytics-platform-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://respuestaenlinea.info/wp-json/" /><link rel="alternate" type="application/json" href="https://respuestaenlinea.info/wp-json/wp/v2/posts/124704" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respuestaenlinea.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respuestaenlinea.info/lib/wlwmanifest.xml" /> 
<link rel='prev' title='Reconoce Relaciones Exteriores gestión del Gobierno Municipal' href='https://respuestaenlinea.info/reconoce-relaciones-exteriores-gestion-del-gobierno-municipal/' />
<link rel='next' title='DIF Reynosa entrega becas “Avanzando Contigo”' href='https://respuestaenlinea.info/dif-reynosa-entrega-becas-avanzando-contigo/' />
<link rel="canonical" href="https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" />
<link rel='shortlink' href='https://respuestaenlinea.info/?p=124704' />
<link rel="alternate" type="application/json+oembed" href="https://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespuestaenlinea.info%2Fllama-comapa-a-no-verter-grasas-a-red-sanitaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespuestaenlinea.info%2Fllama-comapa-a-no-verter-grasas-a-red-sanitaria%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://respuestaenlinea.info/panel/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<meta property="og:title" content="Llama COMAPA a no verter grasas a red sanitaria - RespuestaenLinea" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Reynosa, Tam. Debido a que durante la temporada de frío que recién inicia, las grasas arrojadas a la" />
<meta property="og:url" content="https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" />
<meta property="og:site_name" content="RespuestaenLinea" />
<meta property="og:image" content="https://respuestaenlinea.info/storage/2020/10/IMG-20201027-WA0083-780x405.jpg" />
<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-172083224-2', 'auto');
		ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
	})();
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="RespuesaenLinea" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {background:#ffffff}#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before,#wpadminbar .ab-item:before {color:#09090a}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a {color:#09090a; font-size:13px !important }#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover {color:#303030}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#303030}#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:#f4f4f4}#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item {color:#666666}#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover {color:#333333}.quicklinks li.wpshapere_site_title a{ outline:none; border:none;}.quicklinks li.wpshapere_site_title {width:180px !important;margin-top:4px !important;}.quicklinks li.wpshapere_site_title a{outline:none; border:none;}.quicklinks li.wpshapere_site_title a, .quicklinks li.wpshapere_site_title a:hover, .quicklinks li.wpshapere_site_title a:focus {background:url(https://centralweb.mx/wp-content/uploads/2019/11/CentralWebLogo.jpg) center 4px no-repeat !important; text-indent:-9999px !important; width:auto;background-size:contain!important;}#adminmenuwrap{-webkit-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);-moz-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);}ul#adminmenu a.wp-has-current-submenu:after, ul#adminmenu>li.current>a.current:after{border-right-color:transparent;}#wpadminbar * .ab-sub-wrapper {transition:all 280ms cubic-bezier(.4,0,.2,1) !important;}#wp-toolbar > ul > li > .ab-sub-wrapper {-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0 !important;transform-origin:50% 0 !important;display:block !important;opacity:0 !important;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper {-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1 !important;}#wp-toolbar > ul > li > .ab-sub-wrapper:before {position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:#f4f4f4;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper:before {top:-12px;}#wp-toolbar > ul > li#wp-admin-bar-my-account > .ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#ffffff; color:#09090a}</style></head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-124704 single-format-standard boxed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_top hide_banner_below_header hide_banner_bottom hide_sidebars hide_footer hide_share_post_top hide_share_post_bottom wpb-js-composer js-comp-ver-6.0.5 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">jueves, octubre 29 2020</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking up-down-controls controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Titulares</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="slideDown" data-arrows="true">

			
								<li class="news-item">
									<a href="https://respuestaenlinea.info/entregan-betito-y-sonia-libretas-a-estudiantes-de-secundaria/" title="Entregan Betito y Sonia libretas a estudiantes de secundaria">Entregan Betito y Sonia libretas a estudiantes de secundaria</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/exige-el-senador-ismael-garcia-cabeza-apoyo-a-estados-para-enfrentar-covid-19/" title="Exige el senador Ismael García Cabeza apoyo a estados para enfrentar Covid-19">Exige el senador Ismael García Cabeza apoyo a estados para enfrentar Covid-19</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/bajas-temperaturas-en-tamaulipas/" title="Bajas temperaturas en Tamaulipas">Bajas temperaturas en Tamaulipas</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/dif-reynosa-estimula-micro-economia-de-personas-con-discapacidad/" title="DIF Reynosa estimula micro economía de personas con discapacidad">DIF Reynosa estimula micro economía de personas con discapacidad</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/dif-reynosa-en-tu-casa-visito-a-las-familias-de-la-colonia-industrial/" title="“DIF Reynosa en tu Casa” visitó a las familias de la colonia Industrial">“DIF Reynosa en tu Casa” visitó a las familias de la colonia Industrial</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/avanza-rehabilitacion-del-bulevar-miguel-aleman/" title="Avanza rehabilitación del bulevar Miguel Alemán">Avanza rehabilitación del bulevar Miguel Alemán</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/construye-gobierno-de-rio-bravo-techumbre-en-escuela-nissan-79/" title="Construye Gobierno de Río Bravo techumbre en escuela NISSAN 79.">Construye Gobierno de Río Bravo techumbre en escuela NISSAN 79.</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/dif-reynosa-entrega-becas-avanzando-contigo/" title="DIF Reynosa entrega becas “Avanzando Contigo”">DIF Reynosa entrega becas “Avanzando Contigo”</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" title="Llama COMAPA a no verter grasas a red sanitaria">Llama COMAPA a no verter grasas a red sanitaria</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/reconoce-relaciones-exteriores-gestion-del-gobierno-municipal/" title="Reconoce Relaciones Exteriores gestión del Gobierno Municipal">Reconoce Relaciones Exteriores gestión del Gobierno Municipal</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/consulta-publica-en-gustavo-diaz-ordaz/" title="Consulta Publica en Gustavo Diaz Ordaz">Consulta Publica en Gustavo Diaz Ordaz</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/aseguran-vehiculos-blindados/" title="ASEGURAN VEHÍCULOS BLINDADOS">ASEGURAN VEHÍCULOS BLINDADOS</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/dif-reynosa-en-tu-casa/" title="“DIF Reynosa en Tu Casa”">“DIF Reynosa en Tu Casa”</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/rescatan-pescador-desaparecido-en-la-costa-de-lerma-campeche/" title="RESCATAN PESCADOR DESAPARECIDO EN LA COSTA DE LERMA, CAMPECHE">RESCATAN PESCADOR DESAPARECIDO EN LA COSTA DE LERMA, CAMPECHE</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/aseguran-armas-en-colonia-de-reynosa/" title="Aseguran armas en colonia de reynosa">Aseguran armas en colonia de reynosa</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components"> <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo" style="margin-top: -1px; margin-bottom: -1px;">
				<a title="RespuestaEnLinea" href="https://respuestaenlinea.info/">
					
					<img src="https://respuestaenlinea.info/storage/2019/01/50936372_299597494030297_5122674138946732032_n.jpg" alt="RespuestaEnLinea" class="logo_normal" width="1000" height="178" style="max-height:178px; width: auto;">
					<img src="https://respuestaenlinea.info/storage/2019/01/50936372_299597494030297_5122674138946732032_n.jpg" alt="RespuestaEnLinea" class="logo_2x" width="1000" height="178" style="max-height:178px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" fixed-enabled live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a href="https://www.respuestaenlinea.info/">Portada</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1099" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://respuestaenlinea.info/category/camargo/">Camargo</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083"><a href="https://respuestaenlinea.info/category/diaz-ordaz/">Diaz Ordaz</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085"><a href="https://respuestaenlinea.info/category/matamoros/">Matamoros</a></li>
	<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://respuestaenlinea.info/category/mier/">Mier</a></li>
	<li id="menu-item-64685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64685"><a href="https://respuestaenlinea.info/category/miguel-aleman/">Miguel Alemán</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://respuestaenlinea.info/category/nuevo-laredo/">Nuevo Laredo</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1091"><a href="https://respuestaenlinea.info/category/reynosa/">Reynosa</a></li>
	<li id="menu-item-64684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64684"><a href="https://respuestaenlinea.info/category/rio-bravo/">Río Bravo</a></li>
	<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="https://respuestaenlinea.info/category/san-fernando/">San Fernando</a></li>
	<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://respuestaenlinea.info/category/valle-hermoso/">Valle Hermoso</a></li>
</ul>
</li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="https://respuestaenlinea.info/category/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://respuestaenlinea.info/category/nacional/">Nacional</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084"><a href="https://respuestaenlinea.info/category/internacional/">Internacional</a></li>
<li id="menu-item-64359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64359"><a href="https://respuestaenlinea.info/category/universidad-autonoma-de-tamaulipas/">UAT</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64360"><a href="https://respuestaenlinea.info/category/policiaca/">Policiaca</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64358"><a href="https://respuestaenlinea.info/category/columnas/">Columnas</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="https://respuestaenlinea.info/category/videos/">Videos</a></li>
<li id="menu-item-75331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75331"><a href="https://respuestaenlinea.info/category/elecciones-2019/">Elecciones 2019</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://respuestaenlinea.info/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://respuestaenlinea.info/category/reynosa/"> Reynosa</a><em class="delimiter">/</em><span class="current">Llama COMAPA a no verter grasas a red sanitaria</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/respuestaenlinea.info\/"}},{"@type":"ListItem","position":2,"item":{"name":"Reynosa","@id":"https:\/\/respuestaenlinea.info\/category\/reynosa\/"}},{"@type":"ListItem","position":3,"item":{"name":"Llama COMAPA a no verter grasas a red sanitaria","@id":"https:\/\/respuestaenlinea.info\/llama-comapa-a-no-verter-grasas-a-red-sanitaria"}}]}</script>
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Llama COMAPA a no verter grasas a red sanitaria</h1>

			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://respuestaenlinea.info/writer/respuestaenlinea/"><img alt='' src='https://secure.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/>
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://respuestaenlinea.info/writer/respuestaenlinea/" class="author-name" title="respuestaenlinea">respuestaenlinea</a>
				</span>
			
					<a href="mailto:contacto@respuestaenlinea.info" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 octubre, 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="780" height="405" src="https://respuestaenlinea.info/storage/2020/10/IMG-20201027-WA0083-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p>Reynosa, Tam.</p>
<p>Debido a que durante la temporada de frío que recién inicia, las grasas arrojadas a las redes sanitarias se cuajan con mayor facilidad, obstruyendo las tuberías, la COMAPA de Reynosa recomienda tomar conciencia y no arrojar desperdicios a la red sanitaria.</p>
<p>Jesús Ma. Moreno Ibarra, Gerente General de la Comisión Municipal de Agua Potable y Alcantarillado de Reynosa, dijo que en temporada de calor los reportes por fugas y brotes de agua residual representan más del 50 por ciento de las solicitudes que llegan al Centro Integral de Atención Ciudadana, por lo que en época de frío, las cifras en este rubro aumentan notoriamente.</p>
<p>Por ello, el funcionario exhortó a los ciudadanos a tomar conciencia del daño que las grasas, basura y demás desechos químicos provocan a las tuberías cuando son arrojados directamente a la red sanitaria, algo que afecta no solo la infraestructura de la ciudad, sino a los hogares también.</p>
<p>Moreno Ibarra, explicó cómo las sustancias se van acumulando en la tubería evitando que el agua residual siga su curso y al no encontrar salida, va creando grietas por donde el líquido se filtra hacia la superficie, y con el tiempo se van formando los baches, o en su caso, los caídos. En otras ocasiones, el agua brota por las alcantarillas inundando las calles o retornando a los hogares por el sanitario o coladeras.</p>
<p>Añadió que de no adoptar una cultura de higiene, la ciudad continuará padeciendo los mismos problemas de alcantarillado y aunque el personal de la dependencia paramunicipal trabaja al cien para dar solución a cada reporte, es necesaria la colaboración de la ciudadanía para acabar con este problema.</p>
<p>Lo anterior fue compartido por el Gerente General del organismo, durante la jornada “COMAPA Cerca de Ti”, que se realizó este martes en el Fraccionamiento Valle del Bravo y que se lleva a cabo de lunes a viernes en las diferentes colonias de la ciudad.</p>
<p>En estas jornadas, personal y el mismo gerente, dialogan con los usuarios sobre la importancia de no verter las grasas ni ningún deshecho a la red sanitaria, y se solicita a los mismos, compartir la información con sus familiares sobre practicar una cultura de limpieza adecuada a fin de ir disminuyendo el impacto negativo que dichas acciones tienen sobre la infraestructura y el medio ambiente.</p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","dateCreated":"2020-10-27T10:42:46-06:00","datePublished":"2020-10-27T10:42:46-06:00","dateModified":"2020-10-28T10:44:54-06:00","headline":"Llama COMAPA a no verter grasas a red sanitaria","name":"Llama COMAPA a no verter grasas a red sanitaria","keywords":[],"url":"https:\/\/respuestaenlinea.info\/llama-comapa-a-no-verter-grasas-a-red-sanitaria\/","description":"Reynosa, Tam. Debido a que durante la temporada de fr\u00edo que reci\u00e9n inicia, las grasas arrojadas a las redes sanitarias se cuajan con mayor facilidad, obstruyendo las tuber\u00edas, la COMAPA de Reynosa rec","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"RespuestaenLinea","logo":{"@type":"ImageObject","url":"https:\/\/respuestaenlinea.info\/storage\/2019\/01\/50936372_299597494030297_5122674138946732032_n.jpg"},"sameAs":["https:\/\/plus.google.com\/+respuestaenlinea","https:\/\/facebook.com\/respuestanoticias","https:\/\/twitter.com\/respuestaenline","https:\/\/youtube.com\/respuestaenlinea"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/respuestaenlinea.info\/llama-comapa-a-no-verter-grasas-a-red-sanitaria\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"respuestaenlinea","url":"https:\/\/respuestaenlinea.info\/writer\/respuestaenlinea\/"},"articleSection":"Reynosa,Titulares","articleBody":"Reynosa, Tam.\r\n\r\nDebido a que durante la temporada de fr\u00edo que reci\u00e9n inicia, las grasas arrojadas a las redes sanitarias se cuajan con mayor facilidad, obstruyendo las tuber\u00edas, la COMAPA de Reynosa recomienda tomar conciencia y no arrojar desperdicios a la red sanitaria.\r\n\r\nJes\u00fas Ma. Moreno Ibarra, Gerente General de la Comisi\u00f3n Municipal de Agua Potable y Alcantarillado de Reynosa, dijo que en temporada de calor los reportes por fugas y brotes de agua residual representan m\u00e1s del 50 por ciento de las solicitudes que llegan al Centro Integral de Atenci\u00f3n Ciudadana, por lo que en \u00e9poca de fr\u00edo, las cifras en este rubro aumentan notoriamente.\r\n\r\nPor ello, el funcionario exhort\u00f3 a los ciudadanos a tomar conciencia del da\u00f1o que las grasas, basura y dem\u00e1s desechos qu\u00edmicos provocan a las tuber\u00edas cuando son arrojados directamente a la red sanitaria, algo que afecta no solo la infraestructura de la ciudad, sino a los hogares tambi\u00e9n.\r\n\r\nMoreno Ibarra, explic\u00f3 c\u00f3mo las sustancias se van acumulando en la tuber\u00eda evitando que el agua residual siga su curso y al no encontrar salida, va creando grietas por donde el l\u00edquido se filtra hacia la superficie, y con el tiempo se van formando los baches, o en su caso, los ca\u00eddos. En otras ocasiones, el agua brota por las alcantarillas inundando las calles o retornando a los hogares por el sanitario o coladeras.\r\n\r\nA\u00f1adi\u00f3 que de no adoptar una cultura de higiene, la ciudad continuar\u00e1 padeciendo los mismos problemas de alcantarillado y aunque el personal de la dependencia paramunicipal trabaja al cien para dar soluci\u00f3n a cada reporte, es necesaria la colaboraci\u00f3n de la ciudadan\u00eda para acabar con este problema.\r\n\r\nLo anterior fue compartido por el Gerente General del organismo, durante la jornada \u201cCOMAPA Cerca de Ti\u201d, que se realiz\u00f3 este martes en el Fraccionamiento Valle del Bravo y que se lleva a cabo de lunes a viernes en las diferentes colonias de la ciudad.\r\n\r\nEn estas jornadas, personal y el mismo gerente, dialogan con los usuarios sobre la importancia de no verter las grasas ni ning\u00fan deshecho a la red sanitaria, y se solicita a los mismos, compartir la informaci\u00f3n con sus familiares sobre practicar una cultura de limpieza adecuada a fin de ir disminuyendo el impacto negativo que dichas acciones tienen sobre la infraestructura y el medio ambiente.","image":{"@type":"ImageObject","url":"https:\/\/respuestaenlinea.info\/storage\/2020\/10\/IMG-20201027-WA0083.jpg","width":1280,"height":859}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Ver Mas <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  share-centered icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Share</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Llama+COMAPA+a+no+verter+grasas+a+red+sanitaria&#038;url=https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/&#038;name=Llama+COMAPA+a+no+verter+grasas+a+red+sanitaria" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Llama+COMAPA+a+no+verter+grasas+a+red+sanitaria - https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Llama+COMAPA+a+no+verter+grasas+a+red+sanitaria&#038;body=https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir Email</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://respuestaenlinea.info/reconoce-relaciones-exteriores-gestion-del-gobierno-municipal/" style="background-image: url(https://respuestaenlinea.info/storage/2020/10/IMG-20201027-WA0094-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="https://respuestaenlinea.info/reconoce-relaciones-exteriores-gestion-del-gobierno-municipal/" rel="prev">
					<h3 class="post-title">Reconoce Relaciones Exteriores gestión del Gobierno Municipal</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://respuestaenlinea.info/dif-reynosa-entrega-becas-avanzando-contigo/" style="background-image: url(https://respuestaenlinea.info/storage/2020/10/IMG-20201027-WA0089-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="https://respuestaenlinea.info/dif-reynosa-entrega-becas-avanzando-contigo/" rel="next">
					<h3 class="post-title">DIF Reynosa entrega becas “Avanzando Contigo”</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Noticias Relacionadas</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="https://respuestaenlinea.info/entregan-betito-y-sonia-libretas-a-estudiantes-de-secundaria/" title="Entregan Betito y Sonia libretas a estudiantes de secundaria" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/10/ch-168548-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 octubre, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 14 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/entregan-betito-y-sonia-libretas-a-estudiantes-de-secundaria/" title="Entregan Betito y Sonia libretas a estudiantes de secundaria">Entregan Betito y Sonia libretas a estudiantes de secundaria</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://respuestaenlinea.info/exige-el-senador-ismael-garcia-cabeza-apoyo-a-estados-para-enfrentar-covid-19/" title="Exige el senador Ismael García Cabeza apoyo a estados para enfrentar Covid-19" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/10/IMG-20201028-WA0049-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 octubre, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 20 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/exige-el-senador-ismael-garcia-cabeza-apoyo-a-estados-para-enfrentar-covid-19/" title="Exige el senador Ismael García Cabeza apoyo a estados para enfrentar Covid-19">Exige el senador Ismael García Cabeza apoyo a estados para enfrentar Covid-19</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://respuestaenlinea.info/bajas-temperaturas-en-tamaulipas/" title="Bajas temperaturas en Tamaulipas" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/10/IMG_20201028_095015-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 octubre, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 18 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/bajas-temperaturas-en-tamaulipas/" title="Bajas temperaturas en Tamaulipas">Bajas temperaturas en Tamaulipas</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://respuestaenlinea.info/dif-reynosa-estimula-micro-economia-de-personas-con-discapacidad/" title="DIF Reynosa estimula micro economía de personas con discapacidad" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/10/IMG-20201028-WA0034-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 octubre, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 15 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/dif-reynosa-estimula-micro-economia-de-personas-con-discapacidad/" title="DIF Reynosa estimula micro economía de personas con discapacidad">DIF Reynosa estimula micro economía de personas con discapacidad</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-left">

			<div class="widget-title">
				<h4>Te Puede Interesar</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post tie_standard">

						
			<a href="https://respuestaenlinea.info/dif-reynosa-estimula-micro-economia-de-personas-con-discapacidad/" title="DIF Reynosa estimula micro economía de personas con discapacidad" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/10/IMG-20201028-WA0034-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 octubre, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 15 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/dif-reynosa-estimula-micro-economia-de-personas-con-discapacidad/" title="DIF Reynosa estimula micro economía de personas con discapacidad">DIF Reynosa estimula micro economía de personas con discapacidad</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-4" class="container-wrapper widget tie-weather-widget"><div class="widget-title"><h4>CLIMA</h4><span class="widget-title-icon fa"></span></div>
			<div id="tie-weather-reynosa-mx" class="weather-wrap">
		
			<div class="weather-icon-and-city">
				
				<div class="weather-icon">
					<div class="icon-moon"></div>
				</div>
			
				<h6 class="weather-name">Reynosa</h6>
				<div class="weather-desc">cielo claro</div>
			</div> <!-- /.weather-icon-and-city -->
		
			<div class="weather-todays-stats">
				<div class="weather-current-temp">11<sup>&#x2103;</sup></div>
				<div class="weather-more-todays-stats">
						<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 23&ordm; - 11&ordm;</div>
					<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 28% </div>
					<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 10 km/h</div>
				</div>
			</div> <!-- /.weather-todays-stats -->
		
				<div class="weather-forecast weather_days_5">
					
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-sun"></div>
				</div>
			
					<div class="weather-forecast-day-temp">19<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">Vie</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">23<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">Sáb</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">Dom</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">Lun</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">Mar</div>
				</div>
			
				</div><!-- /.weather-forecast -->
			</div> <!-- /.weather-wrap --></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title"><h4>REDES SOCIALES</h4><span class="widget-title-icon fa"></span></div>
			<ul class="solid-social-icons solid-social-icons white-bg squared-four-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/respuestanoticias" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/respuestaenline" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">143</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="google-social-icon" href="https://plus.google.com/+respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-google-plus"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">10.800</span>
										<span class="followers-name">Subscritores</span>
									</span>
								</a>
							</li>
										</ul>
			</div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>SIGUENOS</h4><span class="widget-title-icon fa"></span></div>				<div id="fb-root"></div>
				<script>(function(d, s, id){
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/respuestanoticias" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true">
					<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/respuestanoticias">Find us on Facebook</a></div>
				</div>

				</div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>PUBLICIDAD</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><a href="http://www.uat.edu.mx" target="_blank"><img src="https://www.respuestaenlinea.info/storage/2017/09/UAT-COLOR-Y-NEGRO.gif" width="728" height="90" alt=""></a></div></div><!-- .widget /--><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="https://respuestaenlinea.info/storage/2019/05/58373332_2242544102496373_3762520767250563072_n.png" width="728" height="90" alt=""></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="https://respuestaenlinea.info/storage/2019/11/74624043_571535566949106_3469920777271246848_n.jpg" width="728" height="90" alt=""></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">© 2017 Implementado en <a href="https://www.spressweb.com" style="color:white" >SpressWeb.</a> Todos los derechos reservados.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Llama+COMAPA+a+no+verter+grasas+a+red+sanitaria&#038;url=https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/&#038;name=Llama+COMAPA+a+no+verter+grasas+a+red+sanitaria" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Llama+COMAPA+a+no+verter+grasas+a+red+sanitaria - https://respuestaenlinea.info/llama-comapa-a-no-verter-grasas-a-red-sanitaria/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://respuestaenlinea.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span></a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" role="search" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://respuestaenlinea.info//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar" autocomplete="off" placeholder="Type and hit Enter" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
			<script type='text/javascript' src='https://respuestaenlinea.info/core/assets/dfba171a2b/js/scripts.js' id='jannah-scripts-js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/lib/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/lib/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='the-grid-js-extra'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php","nonce":"b0abc11807","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"1","debounce":"","meta_data":null,"main_query":{"page":0,"name":"llama-comapa-a-no-verter-grasas-a-red-sanitaria","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/aed169b6c9/frontend/assets/js/the-grid.min.js' id='the-grid-js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/lib/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/assets/dfba171a2b/js/sliders.js' id='jannah-sliders-js'></script>
<script type="text/javascript">var to_like_post = {"url":"https://respuestaenlinea.info/panel/admin-ajax.php","nonce":"fd58e8713c"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script></body>
</html>
