<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://respuestaenlinea.info/xmlrpc.php" />
	<title>Entrega de apoyos a familias que resultaron afectadas por Hanna &#8211; RespuestaenLinea</title>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; Feed" href="https://respuestaenlinea.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; RSS de los comentarios" href="https://respuestaenlinea.info/comments/feed/" />
<meta name="viewport" content="width=1200" /><meta name="theme-color" content="#3498db" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/respuestaenlinea.info\/lib\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://respuestaenlinea.info/core/modules/ab0c960ef4/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://respuestaenlinea.info/lib/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://respuestaenlinea.info/core/modules/80764de107/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='https://respuestaenlinea.info/core/modules/77157e418b/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='https://respuestaenlinea.info/core/modules/77157e418b/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='https://respuestaenlinea.info/core/modules/77157e418b/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://respuestaenlinea.info/core/modules/8ba41cb29a/assets/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://respuestaenlinea.info/core/modules/041dc5d622/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jannah-styles-css'  href='https://respuestaenlinea.info/core/assets/dfba171a2b/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='https://respuestaenlinea.info/core/assets/dfba171a2b/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://respuestaenlinea.info/core/assets/dfba171a2b/css/taqyeem.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='the-grid-css'  href='https://respuestaenlinea.info/core/modules/aed169b6c9/frontend/assets/css/the-grid.min.css' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respuestaenlinea.info/lib/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/lib/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/80764de107/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php","nonce":"456d3441a5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/80764de107/js/frontend.min.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/77157e418b/assets/js/jquery-ui-1.10.4.custom.min.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/77157e418b/assets/js/owl-carousel/owl.carousel.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/77157e418b/assets/js/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/77157e418b/assets/js/front-end_functions.js'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5f162f9091f2bb0019185a3f'></script>
<link rel='https://api.w.org/' href='https://respuestaenlinea.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respuestaenlinea.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://respuestaenlinea.info/lib/wlwmanifest.xml" /> 
<link rel='prev' title='RETA DIPUTADO A HOMÓLOGOS A DONAR SU SALARIO' href='https://respuestaenlinea.info/reta-diputado-a-homologos-a-donar-su-salario/' />
<link rel="canonical" href="https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" />
<link rel='shortlink' href='https://respuestaenlinea.info/?p=121605' />
<link rel="alternate" type="application/json+oembed" href="https://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespuestaenlinea.info%2Fentrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespuestaenlinea.info%2Fentrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://respuestaenlinea.info/panel/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<meta property="og:title" content="Entrega de apoyos a familias que resultaron afectadas por Hanna - RespuestaenLinea" />
<meta property="og:type" content="article" />
<meta property="og:description" content="H. CAMARGO, TAM - Después de hacer un extenso recorrido por la ciudad, para evaluar los daños ocasio" />
<meta property="og:url" content="https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" />
<meta property="og:site_name" content="RespuestaenLinea" />
<meta property="og:image" content="https://respuestaenlinea.info/storage/2020/07/IMG-20200731-WA0010-719x405.jpg" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<meta name="generator" content="RespuesaenLinea" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper, .ab-sub-secondary, #wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu {background:#ffffff}#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon, #wpadminbar .ab-icon:before,#wpadminbar .ab-item:before {color:#09090a}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a {color:#09090a; font-size:13px !important }#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before, #wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover {color:#303030}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#303030}#wpadminbar .menupop .ab-sub-wrapper, #wpadminbar .shortlink-input {background:#f4f4f4}#wpadminbar .ab-submenu .ab-item, #wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item {color:#666666}#wpadminbar .ab-submenu .ab-item:hover, #wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover {color:#333333}.quicklinks li.wpshapere_site_title a{ outline:none; border:none;}.quicklinks li.wpshapere_site_title {width:180px !important;margin-top:4px !important;}.quicklinks li.wpshapere_site_title a{outline:none; border:none;}.quicklinks li.wpshapere_site_title a, .quicklinks li.wpshapere_site_title a:hover, .quicklinks li.wpshapere_site_title a:focus {background:url(https://centralweb.mx/wp-content/uploads/2019/11/CentralWebLogo.jpg) center 4px no-repeat !important; text-indent:-9999px !important; width:auto;background-size:contain!important;}#adminmenuwrap{-webkit-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);-moz-box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);box-shadow:0px 4px 16px 0px rgba(0,0,0,0.3);}ul#adminmenu a.wp-has-current-submenu:after, ul#adminmenu>li.current>a.current:after{border-right-color:transparent;}#wpadminbar * .ab-sub-wrapper {transition:all 280ms cubic-bezier(.4,0,.2,1) !important;}#wp-toolbar > ul > li > .ab-sub-wrapper {-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0 !important;transform-origin:50% 0 !important;display:block !important;opacity:0 !important;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper {-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1 !important;}#wp-toolbar > ul > li > .ab-sub-wrapper:before {position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:#f4f4f4;transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease-in-out;-webkit-transition:all 0.2s ease-in-out;}#wp-toolbar > ul > li.hover > .ab-sub-wrapper:before {top:-12px;}#wp-toolbar > ul > li#wp-admin-bar-my-account > .ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#ffffff; color:#09090a}</style></head>


<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-121605 single-format-standard boxed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_top hide_banner_below_header hide_banner_bottom hide_sidebars hide_footer hide_share_post_top hide_share_post_bottom wpb-js-composer js-comp-ver-6.0.5 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">viernes, julio 31 2020</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking up-down-controls controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Titulares</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="slideDown" data-arrows="true">

			
								<li class="news-item">
									<a href="https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" title="Entrega de apoyos a familias que resultaron afectadas por Hanna">Entrega de apoyos a familias que resultaron afectadas por Hanna</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/reta-diputado-a-homologos-a-donar-su-salario/" title="RETA DIPUTADO A HOMÓLOGOS A DONAR SU SALARIO">RETA DIPUTADO A HOMÓLOGOS A DONAR SU SALARIO</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/colocan-primer-piedra-de-construccion-de-aula-didactica/" title="Colocan primer piedra de construcción de aula didáctica">Colocan primer piedra de construcción de aula didáctica</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/choque-entre-camiones-deja-saldo-de-4-muertos-y-3-heridos/" title="Choque entre camiones deja saldo de 4 muertos y 3 heridos">Choque entre camiones deja saldo de 4 muertos y 3 heridos</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/continuare-trabajando-en-beneficio-de-la-poblacion-ulivarri-lopez/" title="Continuare trabajando en beneficio de la población: Ulivarri López">Continuare trabajando en beneficio de la población: Ulivarri López</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/al-pendiente-municipio-por-anuncio-de-mas-lluvias/" title="AL PENDIENTE MUNICIPIO POR ANUNCIO DE MAS LLUVIAS">AL PENDIENTE MUNICIPIO POR ANUNCIO DE MAS LLUVIAS</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/entregan-despensas-y-restablecen-el-servicio-de-energia-electrica-en-el-poblado-santa-gertrudis/" title="Entregan despensas y restablecen el servicio de energía eléctrica en el Poblado Santa Gertrudis">Entregan despensas y restablecen el servicio de energía eléctrica en el Poblado Santa Gertrudis</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/albergues-en-reynosa-un-beneficio-para-la-poblacion/" title="Albergues en Reynosa un beneficio para la población">Albergues en Reynosa un beneficio para la población</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/alcalde-betito-gonzalez-participa-en-labores-de-limpieza/" title="Alcalde Betito González, participa en labores de limpieza">Alcalde Betito González, participa en labores de limpieza</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/inician-trabajos-del-proyectos-de-alcantarillado-y-saneamiento-en-diaz-ordaz/" title="Inician trabajos del proyectos de alcantarillado y saneamiento en Díaz Ordaz">Inician trabajos del proyectos de alcantarillado y saneamiento en Díaz Ordaz</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/adapta-tamaulipas-medidas-para-emergencia-sanitaria-ante-contingencia-por-huracan-hanna/" title="Adapta Tamaulipas medidas para emergencia sanitaria ante contingencia por Huracán ‘Hanna’">Adapta Tamaulipas medidas para emergencia sanitaria ante contingencia por Huracán ‘Hanna’</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/mier-se-preparo-con-anticipacion-para-enfrentar-los-efectos-de-hanna/" title="Mier se preparó con anticipación para enfrentar los efectos de “Hanna”">Mier se preparó con anticipación para enfrentar los efectos de “Hanna”</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/se-preparan-para-inundaciones/" title="Se preparan para inundaciones.">Se preparan para inundaciones.</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/practicamente-esta-lista-obra-de-la-paseo-loma-real-rivas/" title="Prácticamente está lista obra de la Paseo Loma Real: Rivas">Prácticamente está lista obra de la Paseo Loma Real: Rivas</a>
								</li>

								
								<li class="news-item">
									<a href="https://respuestaenlinea.info/la-seguridad-de-la-poblacion-nuestra-prioridad-maki/" title="La seguridad de la población, nuestra prioridad: Maki">La seguridad de la población, nuestra prioridad: Maki</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components"> <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo" style="margin-top: -1px; margin-bottom: -1px;">
				<a title="RespuestaEnLinea" href="https://respuestaenlinea.info/">
					
					<img src="https://respuestaenlinea.info/storage/2019/01/50936372_299597494030297_5122674138946732032_n.jpg" alt="RespuestaEnLinea" class="logo_normal" width="1000" height="178" style="max-height:178px; width: auto;">
					<img src="https://respuestaenlinea.info/storage/2019/01/50936372_299597494030297_5122674138946732032_n.jpg" alt="RespuestaEnLinea" class="logo_2x" width="1000" height="178" style="max-height:178px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" fixed-enabled live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a href="https://www.respuestaenlinea.info/">Portada</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1099" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1080"><a href="https://respuestaenlinea.info/category/camargo/">Camargo</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083"><a href="https://respuestaenlinea.info/category/diaz-ordaz/">Diaz Ordaz</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085"><a href="https://respuestaenlinea.info/category/matamoros/">Matamoros</a></li>
	<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://respuestaenlinea.info/category/mier/">Mier</a></li>
	<li id="menu-item-64685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64685"><a href="https://respuestaenlinea.info/category/miguel-aleman/">Miguel Alemán</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://respuestaenlinea.info/category/nuevo-laredo/">Nuevo Laredo</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://respuestaenlinea.info/category/reynosa/">Reynosa</a></li>
	<li id="menu-item-64684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64684"><a href="https://respuestaenlinea.info/category/rio-bravo/">Río Bravo</a></li>
	<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="https://respuestaenlinea.info/category/san-fernando/">San Fernando</a></li>
	<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://respuestaenlinea.info/category/valle-hermoso/">Valle Hermoso</a></li>
</ul>
</li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="https://respuestaenlinea.info/category/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://respuestaenlinea.info/category/nacional/">Nacional</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084"><a href="https://respuestaenlinea.info/category/internacional/">Internacional</a></li>
<li id="menu-item-64359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64359"><a href="https://respuestaenlinea.info/category/universidad-autonoma-de-tamaulipas/">UAT</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64360"><a href="https://respuestaenlinea.info/category/policiaca/">Policiaca</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64358"><a href="https://respuestaenlinea.info/category/columnas/">Columnas</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="https://respuestaenlinea.info/category/videos/">Videos</a></li>
<li id="menu-item-75331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75331"><a href="https://respuestaenlinea.info/category/elecciones-2019/">Elecciones 2019</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="https://respuestaenlinea.info/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://respuestaenlinea.info/category/camargo/"> Camargo</a><em class="delimiter">/</em><span class="current">Entrega de apoyos a familias que resultaron afectadas por Hanna</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/respuestaenlinea.info\/"}},{"@type":"ListItem","position":2,"item":{"name":"Camargo","@id":"https:\/\/respuestaenlinea.info\/category\/camargo\/"}},{"@type":"ListItem","position":3,"item":{"name":"Entrega de apoyos a familias que resultaron afectadas por Hanna","@id":"https:\/\/respuestaenlinea.info\/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna"}}]}</script>
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Entrega de apoyos a familias que resultaron afectadas por Hanna</h1>

			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://respuestaenlinea.info/writer/respuestaenlinea/"><img alt='' src='https://secure.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://respuestaenlinea.info/writer/respuestaenlinea/" class="author-name" title="respuestaenlinea">respuestaenlinea</a>
				</span>
			
					<a href="mailto:contacto@respuestaenlinea.info" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 julio, 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="719" height="405" src="https://respuestaenlinea.info/storage/2020/07/IMG-20200731-WA0010-719x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://respuestaenlinea.info/storage/2020/07/IMG-20200731-WA0010-719x405.jpg 719w, https://respuestaenlinea.info/storage/2020/07/IMG-20200731-WA0010-390x220.jpg 390w" sizes="(max-width: 719px) 100vw, 719px" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p>H. CAMARGO, TAM &#8211; Después de hacer un extenso recorrido por la ciudad, para evaluar los daños ocasionados por los efectos del huracán Hanna que azotó la región el pasado domingo, la mañana de este jueves la Doctora Leticia Peña Villarreal, hizo llegar los primeros apoyos a las familias que resultaron afectadas por el fenómeno meteorológico.</p>
<p>La Alcaldesa, acompañada por la Secretaria de Bienestar Social Municipal Dra. Gloría Elena Ibarra Rodríguez y de la Regidora Dra. Nidia Janneth Alanís Leal, con el apoyo de personal de Servicios Primarios, hicieron la entrega de láminas galvanizadas y barrotes para la reparación de techos en las viviendas que sufrieron daños por los fuertes vientos ocasionados por el Huracán Hanna.</p>
<p>Las autoridades municipales visitaron diferentes sectores de la cabecera municipal, de igual manera se trasladaron a los Ejidos Camargo y Puertecitos, donde hicieron entrega de láminas galvanizadas y barrotes para la reparación de las viviendas que resultaron afectadas.</p>
<p>Las familias beneficiadas que recibieron el apoyo por parte del Gobierno Municipal, hicieron público su agradecimiento a la Doctora Leticia Peña Villarreal por la excelente política social que viene implementando para atender de manera inmediata las demandas de la población en tiempos de contingencia.</p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","dateCreated":"2020-07-31T09:16:06-06:00","datePublished":"2020-07-31T09:16:06-06:00","dateModified":"2020-07-31T09:16:06-06:00","headline":"Entrega de apoyos a familias que resultaron afectadas por Hanna","name":"Entrega de apoyos a familias que resultaron afectadas por Hanna","keywords":[],"url":"https:\/\/respuestaenlinea.info\/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna\/","description":"H. CAMARGO, TAM - Despu\u00e9s de hacer un extenso recorrido por la ciudad, para evaluar los da\u00f1os ocasionados por los efectos del hurac\u00e1n Hanna que azot\u00f3 la regi\u00f3n el pasado domingo, la ma\u00f1ana de este jue","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"RespuestaenLinea","logo":{"@type":"ImageObject","url":"https:\/\/respuestaenlinea.info\/storage\/2019\/01\/50936372_299597494030297_5122674138946732032_n.jpg"},"sameAs":["https:\/\/plus.google.com\/+respuestaenlinea","https:\/\/facebook.com\/respuestanoticias","https:\/\/twitter.com\/respuestaenline","https:\/\/youtube.com\/respuestaenlinea"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/respuestaenlinea.info\/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"respuestaenlinea","url":"https:\/\/respuestaenlinea.info\/writer\/respuestaenlinea\/"},"articleSection":"Camargo,Titulares","articleBody":"H. CAMARGO, TAM - Despu\u00e9s de hacer un extenso recorrido por la ciudad, para evaluar los da\u00f1os ocasionados por los efectos del hurac\u00e1n Hanna que azot\u00f3 la regi\u00f3n el pasado domingo, la ma\u00f1ana de este jueves la Doctora Leticia Pe\u00f1a Villarreal, hizo llegar los primeros apoyos a las familias que resultaron afectadas por el fen\u00f3meno meteorol\u00f3gico.\r\n\r\nLa Alcaldesa, acompa\u00f1ada por la Secretaria de Bienestar Social Municipal Dra. Glor\u00eda Elena Ibarra Rodr\u00edguez y de la Regidora Dra. Nidia Janneth Alan\u00eds Leal, con el apoyo de personal de Servicios Primarios, hicieron la entrega de l\u00e1minas galvanizadas y barrotes para la reparaci\u00f3n de techos en las viviendas que sufrieron da\u00f1os por los fuertes vientos ocasionados por el Hurac\u00e1n Hanna.\r\n\r\nLas autoridades municipales visitaron diferentes sectores de la cabecera municipal, de igual manera se trasladaron a los Ejidos Camargo y Puertecitos, donde hicieron entrega de l\u00e1minas galvanizadas y barrotes para la reparaci\u00f3n de las viviendas que resultaron afectadas.\r\n\r\nLas familias beneficiadas que recibieron el apoyo por parte del Gobierno Municipal, hicieron p\u00fablico su agradecimiento a la Doctora Leticia Pe\u00f1a Villarreal por la excelente pol\u00edtica social que viene implementando para atender de manera inmediata las demandas de la poblaci\u00f3n en tiempos de contingencia.","image":{"@type":"ImageObject","url":"https:\/\/respuestaenlinea.info\/storage\/2020\/07\/IMG-20200731-WA0010.jpg","width":719,"height":480}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Ver Mas <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  share-centered icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Share</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Entrega+de+apoyos+a+familias+que+resultaron+afectadas+por+Hanna&#038;url=https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/&#038;name=Entrega+de+apoyos+a+familias+que+resultaron+afectadas+por+Hanna" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Entrega+de+apoyos+a+familias+que+resultaron+afectadas+por+Hanna - https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Entrega+de+apoyos+a+familias+que+resultaron+afectadas+por+Hanna&#038;body=https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir Email</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://respuestaenlinea.info/reta-diputado-a-homologos-a-donar-su-salario/" style="background-image: url(https://respuestaenlinea.info/storage/2020/07/IMG-20200730-WA0010-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="https://respuestaenlinea.info/reta-diputado-a-homologos-a-donar-su-salario/" rel="prev">
					<h3 class="post-title">RETA DIPUTADO A HOMÓLOGOS A DONAR SU SALARIO</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Noticias Relacionadas</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="https://respuestaenlinea.info/reta-diputado-a-homologos-a-donar-su-salario/" title="RETA DIPUTADO A HOMÓLOGOS A DONAR SU SALARIO" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/07/IMG-20200730-WA0010-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 julio, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 30 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/reta-diputado-a-homologos-a-donar-su-salario/" title="RETA DIPUTADO A HOMÓLOGOS A DONAR SU SALARIO">RETA DIPUTADO A HOMÓLOGOS A DONAR SU SALARIO</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://respuestaenlinea.info/colocan-primer-piedra-de-construccion-de-aula-didactica/" title="Colocan primer piedra de construcción de aula didáctica" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/07/IMG-20200730-WA0003-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://respuestaenlinea.info/storage/2020/07/IMG-20200730-WA0003-390x220.jpg 390w, https://respuestaenlinea.info/storage/2020/07/IMG-20200730-WA0003-720x405.jpg 720w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 julio, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 31 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/colocan-primer-piedra-de-construccion-de-aula-didactica/" title="Colocan primer piedra de construcción de aula didáctica">Colocan primer piedra de construcción de aula didáctica</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://respuestaenlinea.info/choque-entre-camiones-deja-saldo-de-4-muertos-y-3-heridos/" title="Choque entre camiones deja saldo de 4 muertos y 3 heridos" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/07/Screenshot_20200729_174749-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://respuestaenlinea.info/storage/2020/07/Screenshot_20200729_174749-390x220.jpg 390w, https://respuestaenlinea.info/storage/2020/07/Screenshot_20200729_174749-300x170.jpg 300w, https://respuestaenlinea.info/storage/2020/07/Screenshot_20200729_174749-768x435.jpg 768w, https://respuestaenlinea.info/storage/2020/07/Screenshot_20200729_174749-1024x580.jpg 1024w, https://respuestaenlinea.info/storage/2020/07/Screenshot_20200729_174749-500x283.jpg 500w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 julio, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 29 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/choque-entre-camiones-deja-saldo-de-4-muertos-y-3-heridos/" title="Choque entre camiones deja saldo de 4 muertos y 3 heridos">Choque entre camiones deja saldo de 4 muertos y 3 heridos</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="https://respuestaenlinea.info/continuare-trabajando-en-beneficio-de-la-poblacion-ulivarri-lopez/" title="Continuare trabajando en beneficio de la población: Ulivarri López" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/07/WhatsApp-Image-2020-07-29-at-4.33.41-PM-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 julio, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 57 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/continuare-trabajando-en-beneficio-de-la-poblacion-ulivarri-lopez/" title="Continuare trabajando en beneficio de la población: Ulivarri López">Continuare trabajando en beneficio de la población: Ulivarri López</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-left">

			<div class="widget-title">
				<h4>Te Puede Interesar</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post tie_standard">

						
			<a href="https://respuestaenlinea.info/continuare-trabajando-en-beneficio-de-la-poblacion-ulivarri-lopez/" title="Continuare trabajando en beneficio de la población: Ulivarri López" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="https://respuestaenlinea.info/storage/2020/07/WhatsApp-Image-2020-07-29-at-4.33.41-PM-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 julio, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 57 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="https://respuestaenlinea.info/continuare-trabajando-en-beneficio-de-la-poblacion-ulivarri-lopez/" title="Continuare trabajando en beneficio de la población: Ulivarri López">Continuare trabajando en beneficio de la población: Ulivarri López</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-4" class="container-wrapper widget tie-weather-widget"><div class="widget-title"><h4>CLIMA</h4><span class="widget-title-icon fa"></span></div>
			<div id="tie-weather-reynosa-mx" class="weather-wrap">
		
			<div class="weather-icon-and-city">
				
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
				<h6 class="weather-name">Reynosa</h6>
				<div class="weather-desc">algo de nubes</div>
			</div> <!-- /.weather-icon-and-city -->
		
			<div class="weather-todays-stats">
				<div class="weather-current-temp">31<sup>&#x2103;</sup></div>
				<div class="weather-more-todays-stats">
						<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 33&ordm; - 27&ordm;</div>
					<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 63% </div>
					<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 5 km/h</div>
				</div>
			</div> <!-- /.weather-todays-stats -->
		
				<div class="weather-forecast weather_days_5">
					
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">sáb</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-sun"></div>
				</div>
			
					<div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">dom</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-sun"></div>
				</div>
			
					<div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">lun</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-sun"></div>
				</div>
			
					<div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">mar</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-sun"></div>
				</div>
			
					<div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">mié</div>
				</div>
			
				</div><!-- /.weather-forecast -->
			</div> <!-- /.weather-wrap --></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title"><h4>REDES SOCIALES</h4><span class="widget-title-icon fa"></span></div>
			<ul class="solid-social-icons solid-social-icons white-bg squared-four-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/respuestanoticias" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/respuestaenline" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">144</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="google-social-icon" href="https://plus.google.com/+respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-google-plus"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">10.400</span>
										<span class="followers-name">Subscritores</span>
									</span>
								</a>
							</li>
										</ul>
			</div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>SIGUENOS</h4><span class="widget-title-icon fa"></span></div>				<div id="fb-root"></div>
				<script>(function(d, s, id){
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/respuestanoticias" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true">
					<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/respuestanoticias">Find us on Facebook</a></div>
				</div>

				</div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>PUBLICIDAD</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><a href="http://www.uat.edu.mx" target="_blank"><img src="https://www.respuestaenlinea.info/storage/2017/09/UAT-COLOR-Y-NEGRO.gif" width="728" height="90" alt=""></a></div></div><!-- .widget /--><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="https://respuestaenlinea.info/storage/2019/05/58373332_2242544102496373_3762520767250563072_n.png" width="728" height="90" alt=""></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="https://respuestaenlinea.info/storage/2019/11/74624043_571535566949106_3469920777271246848_n.jpg" width="728" height="90" alt=""></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">© 2017 Implementado en CodeWeb. Todos los derechos reservados.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Entrega+de+apoyos+a+familias+que+resultaron+afectadas+por+Hanna&#038;url=https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/&#038;name=Entrega+de+apoyos+a+familias+que+resultaron+afectadas+por+Hanna" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Entrega+de+apoyos+a+familias+que+resultaron+afectadas+por+Hanna - https://respuestaenlinea.info/entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://respuestaenlinea.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span></a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" role="search" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="https://respuestaenlinea.info//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar" autocomplete="off" placeholder="Type and hit Enter" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
			<script>
    jQuery(document).ready(function () {
		jQuery.post('https://respuestaenlinea.info?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='https://respuestaenlinea.info/core/assets/dfba171a2b/js/scripts.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/lib/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/lib/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php","nonce":"4d7bba9be4","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"1","debounce":"","meta_data":null,"main_query":{"page":0,"name":"entrega-de-apoyos-a-familias-que-resultaron-afectadas-por-hanna","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/modules/aed169b6c9/frontend/assets/js/the-grid.min.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/lib/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://respuestaenlinea.info/core/assets/dfba171a2b/js/sliders.js'></script>
<script type="text/javascript">var to_like_post = {"url":"https://respuestaenlinea.info/panel/admin-ajax.php","nonce":"0e9b478dd9"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script></body>
</html>
