<!DOCTYPE html><html lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://respuestaenlinea.info/xmlrpc.php"/><title>En Tamaulipas funcionará el primer complejo de producción de alimentos de mar. &#8211; RespuestaenLinea</title><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; Feed" href="https://respuestaenlinea.info/feed/"/><link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; Feed de los comentarios" href="https://respuestaenlinea.info/comments/feed/"/><meta name="viewport" content="width=1200"/><meta name="theme-color" content="#3498db"/><link rel='stylesheet' id='wpo_min-header-0-css' href='https://respuestaenlinea.info/oakudsoa/cache/wpo-minify/1623334538/assets/A.wpo-minify-header-e90e394d.min.css.pagespeed.cf.zXVLWofixs.css' type='text/css' media='all'/> <script type='text/javascript' id='wpo_min-header-0-js-extra'>var tie_insta={"ajaxurl":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php"};var tie={"is_rtl":"","ajaxurl":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","ad_blocker_detector":"","lang_no_results":"Nothing Found"};var fvpdata={"ajaxurl":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php","nonce":"d833837ce6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}</script> <script type='text/javascript' src='https://respuestaenlinea.info/oakudsoa/cache/wpo-minify/1623334538/assets/wpo-minify-header-d95e1fd4.min.js.pagespeed.jm.jiIYV3I-i7.js' id='wpo_min-header-0-js'></script> <link rel="https://api.w.org/" href="https://respuestaenlinea.info/wp-json/"/><link rel="alternate" type="application/json" href="https://respuestaenlinea.info/wp-json/wp/v2/posts/138653"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://respuestaenlinea.info/xmlrpc.php?rsd"/><link rel="canonical" href="https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/"/><link rel='shortlink' href='https://respuestaenlinea.info/?p=138653'/><link rel="alternate" type="application/json+oembed" href="https://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespuestaenlinea.info%2Fen-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar%2F"/><link rel="alternate" type="text/xml+oembed" href="https://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frespuestaenlinea.info%2Fen-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar%2F&#038;format=xml"/> <script type='text/javascript'>var taqyeem={"ajaxurl":"https://respuestaenlinea.info/panel/admin-ajax.php","your_rating":"Your Rating:"}</script> <style type="text/css" media="screen"></style><meta property="og:title" content="En Tamaulipas funcionará el primer complejo de producción de alimentos de mar. - RespuestaenLinea"/><meta property="og:type" content="article"/><meta property="og:description" content="Soto La Marina, Tam.- Este martes inició operaciones la compañía ostrícola COSTAM, en el Parque Acuí"/><meta property="og:url" content="https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/"/><meta property="og:site_name" content="RespuestaenLinea"/><meta property="og:image" content="https://respuestaenlinea.info/thopunyg/2022/02/220bac18-d3f7-4e37-b29e-a27edae1901b-780x405.jpg"/> <script>WebFontConfig={google:{families:['Poppins:regular,500,600,700:latin']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s)})()</script> 
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css">#wpadminbar,#wpadminbar .menupop .ab-sub-wrapper,.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary,#wpadminbar .quicklinks .menupop ul.ab-sub-secondary .ab-submenu{background:#fff}#wpadminbar a.ab-item,#wpadminbar>#wp-toolbar span.ab-label,#wpadminbar>#wp-toolbar span.noticon,#wpadminbar .ab-icon:before,#wpadminbar .ab-item:before{color:#09090a}#wpadminbar .quicklinks .menupop ul li a,#wpadminbar .quicklinks .menupop ul li a strong,#wpadminbar .quicklinks .menupop.hover ul li a,#wpadminbar.nojs .quicklinks .menupop:hover ul li a{color:#09090a;font-size:13px!important}#wpadminbar:not(.mobile)>#wp-toolbar a:focus span.ab-label,#wpadminbar:not(.mobile)>#wp-toolbar li:hover span.ab-label,#wpadminbar>#wp-toolbar li.hover span.ab-label,#wpadminbar.mobile .quicklinks .hover .ab-icon:before,#wpadminbar.mobile .quicklinks .hover .ab-item:before,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li .ab-item:focus a,#wpadminbar .quicklinks .menupop .ab-sub-secondary>li>a:hover{color:#303030}#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a,#wpadminbar .quicklinks .menupop ul li a:focus,#wpadminbar .quicklinks .menupop ul li a:focus strong,#wpadminbar .quicklinks .menupop ul li a:hover,#wpadminbar .quicklinks .menupop ul li a:hover strong,#wpadminbar .quicklinks .menupop.hover ul li a:focus,#wpadminbar .quicklinks .menupop.hover ul li a:hover,#wpadminbar li #adminbarsearch.adminbar-focused:before,#wpadminbar li .ab-item:focus:before,#wpadminbar li a:focus .ab-icon:before,#wpadminbar li.hover .ab-icon:before,#wpadminbar li.hover .ab-item:before,#wpadminbar li:hover #adminbarsearch:before,#wpadminbar li:hover .ab-icon:before,#wpadminbar li:hover .ab-item:before,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus,#wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover,#wpadminbar .quicklinks .ab-sub-wrapper .menupop.hover>a .blavatar,#wpadminbar .quicklinks li a:focus .blavatar,#wpadminbar .quicklinks li a:hover .blavatar{color:#303030}#wpadminbar .menupop .ab-sub-wrapper,#wpadminbar .shortlink-input{background:#f4f4f4}#wpadminbar .ab-submenu .ab-item,#wpadminbar .quicklinks .menupop ul.ab-submenu li a,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item{color:#666}#wpadminbar .ab-submenu .ab-item:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a:hover,#wpadminbar .quicklinks .menupop ul.ab-submenu li a.ab-item:hover{color:#333}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title{width:180px!important}.quicklinks li.wpshapere_site_title a{outline:none;border:none}.quicklinks li.wpshapere_site_title a,.quicklinks li.wpshapere_site_title a:hover,.quicklinks li.wpshapere_site_title a:focus{background:url(https://spressweb.com/imagenes/panel/SWLogoVB.png) center 1px no-repeat!important;text-indent:-9999px!important;width:auto;background-size:contain!important}#adminmenuwrap{-webkit-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);-moz-box-shadow:0 4px 16px 0 rgba(0,0,0,.3);box-shadow:0 4px 16px 0 rgba(0,0,0,.3)}ul#adminmenu a.wp-has-current-submenu:after,ul#adminmenu>li.current>a.current:after{border-right-color:transparent}#wpadminbar * .ab-sub-wrapper{transition:all 280ms cubic-bezier(.4,0,.2,1)!important}#wp-toolbar>ul>li>.ab-sub-wrapper{-webkit-transform:scale(.25,0);transform:scale(.25,0);-webkit-transition:all 280ms cubic-bezier(.4,0,.2,1);transition:all 280ms cubic-bezier(.4,0,.2,1);-webkit-transform-origin:50% 0!important;transform-origin:50% 0!important;display:block!important;opacity:0!important}#wp-toolbar>ul>li.hover>.ab-sub-wrapper{-webkit-transform:scale(1,1);transform:scale(1,1);opacity:1!important}#wp-toolbar>ul>li>.ab-sub-wrapper:before{position:absolute;top:-8px;left:20%;content:"";display:block;border:6px solid transparent;border-bottom-color:transparent;border-bottom-color:#f4f4f4;transition:all .2s ease-in-out;-moz-transition:all .2s ease-in-out;-webkit-transition:all .2s ease-in-out}#wp-toolbar>ul>li.hover>.ab-sub-wrapper:before{top:-12px}#wp-toolbar>ul>li#wp-admin-bar-my-account>.ab-sub-wrapper:before{left:60%}#wpadminbar .ab-top-menu>li.hover>.ab-item,#wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus,#wpadminbar:not(.mobile) .ab-top-menu>li:hover>.ab-item,#wpadminbar:not(.mobile) .ab-top-menu>li>.ab-item:focus{background:#fff;color:#09090a}</style></head><body id="tie-body" class="post-template-default single single-post postid-138653 single-format-standard boxed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_top hide_banner_below_header hide_banner_bottom hide_sidebars hide_footer hide_share_post_top hide_share_post_bottom wpb-js-composer js-comp-ver-6.5.0 vc_responsive"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow"><nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date">
<span class="fa fa-clock-o" aria-hidden="true"></span>
<strong class="inner-text">miércoles, febrero 9 2022</strong></div><div class="tie-alignleft"><div class="breaking up-down-controls controls-is-active"><span class="breaking-title">
<span class="fa fa-bolt" aria-hidden="true"></span>
<span class="breaking-title-text">Titulares</span>
</span><ul id="breaking-news-in-header" class="breaking-news" data-type="slideDown" data-arrows="true"><li class="news-item">
<a href="https://respuestaenlinea.info/confirma-sst-606-casos-positivos-y-15-fallecimientos-por-covid-19-2/" title="Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19">Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/iluminando-corazones-solicita-donacion-de-tapas-en-reynosa/" title="Iluminando corazones solicita donación de tapas en Reynosa">Iluminando corazones solicita donación de tapas en Reynosa</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/confirma-sst-606-casos-positivos-y-15-fallecimientos-por-covid-19/" title="Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19">Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/el-pueblo-no-quiere-un-gobierno-de-cuarta-ni-de-trucos-y-va-por-uno-de-diez/" title="EL PUEBLO NO QUIERE UN GOBIERNO DE CUARTA, NI DE TRUCOS Y VA POR UNO DE DIEZ">EL PUEBLO NO QUIERE UN GOBIERNO DE CUARTA, NI DE TRUCOS Y VA POR UNO DE DIEZ</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/" title="En Tamaulipas funcionará el primer complejo de producción de alimentos de mar.">En Tamaulipas funcionará el primer complejo de producción de alimentos de mar.</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/gobernador-pretende-poner-en-jaque-al-gobierno-municipal-de-nuevo-laredo/" title="Gobernador pretende poner en ‘jaque’ al gobierno municipal de Nuevo Laredo">Gobernador pretende poner en ‘jaque’ al gobierno municipal de Nuevo Laredo</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/fortaleceran-autoridades-de-nuevo-laredo-consumo-local-de-carne/" title="FORTALECERÁN AUTORIDADES DE NUEVO LAREDO CONSUMO LOCAL DE CARNE">FORTALECERÁN AUTORIDADES DE NUEVO LAREDO CONSUMO LOCAL DE CARNE</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/estara-en-nuevo-laredo-el-presidente-de-mexico/" title="ESTARÁ EN NUEVO LAREDO EL PRESIDENTE DE MÉXICO">ESTARÁ EN NUEVO LAREDO EL PRESIDENTE DE MÉXICO</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/suma-tamaulipas-otros-348-casos-de-covid-19-y-15-muertes/" title="Suma Tamaulipas otros 348 casos de COVID-19 y 15 muertes">Suma Tamaulipas otros 348 casos de COVID-19 y 15 muertes</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/inician-revisiones-operativas-y-administrativas-en-direcciones-de-transito-de-nuevo-laredo-y-ciudad-victoria/" title="Inician revisiones operativas y administrativas en Direcciones de tránsito de Nuevo Laredo y Ciudad Victoria">Inician revisiones operativas y administrativas en Direcciones de tránsito de Nuevo Laredo y Ciudad Victoria</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/arranca-sanitizacion-en-establecimientos-comerciales/" title="ARRANCA SANITIZACIÓN EN ESTABLECIMIENTOS COMERCIALES">ARRANCA SANITIZACIÓN EN ESTABLECIMIENTOS COMERCIALES</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/calzon-provoca-grave-accidente-en-tonala/" title="CALZÓN PROVOCA GRAVE ACCIDENTE EN TONALÁ">CALZÓN PROVOCA GRAVE ACCIDENTE EN TONALÁ</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/destaca-la-uat-como-precursora-de-estudios-de-criminologia-verde/" title="Destaca la UAT como precursora de estudios de criminología verde">Destaca la UAT como precursora de estudios de criminología verde</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/tamaulipas-es-ejemplo-nacional-de-como-cambiar-la-realidad-en-materia-de-seguridad-mexico-s-o-s/" title="Tamaulipas es ejemplo nacional de cómo cambiar la realidad en materia de seguridad: México S.O.S.">Tamaulipas es ejemplo nacional de cómo cambiar la realidad en materia de seguridad: México S.O.S.</a></li><li class="news-item">
<a href="https://respuestaenlinea.info/anuncia-arturo-diez-el-cierre-de-precampana-en-reynosa/" title="ANUNCIA ARTURO DÍEZ EL CIERRE DE PRECAMPAÑA EN REYNOSA">ANUNCIA ARTURO DÍEZ EL CIERRE DE PRECAMPAÑA EN REYNOSA</a></li></ul></div></div><div class="tie-alignright"><ul class="components"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul></div></div></div></nav><div class="container"><div class="tie-row logo-row"><div class="tie-col-md-4 logo-container">
<a href="#" id="mobile-menu-icon">
<span class="nav-icon"></span>
<span class="menu-text">Menu</span>
</a><div id="logo" style="margin-top: -1px; margin-bottom: -1px;">
<a title="RespuestaEnLinea" href="https://respuestaenlinea.info/">
<img src="http://respuestaenlinea.info/thopunyg/2019/01/50936372_299597494030297_5122674138946732032_n.jpg" alt="RespuestaEnLinea" class="logo_normal" width="1000" height="178" style="max-height:178px; width: auto;">
<img src="http://respuestaenlinea.info/thopunyg/2019/01/50936372_299597494030297_5122674138946732032_n.jpg" alt="RespuestaEnLinea" class="logo_2x" width="1000" height="178" style="max-height:178px; width: auto;">
</a></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" fixed-enabled live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a href="http://www.respuestaenlinea.info/">Portada</a></li><li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1099" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Municipios</a><ul class="sub-menu menu-sub-content"><li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://respuestaenlinea.info/category/camargo/">Camargo</a></li><li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083"><a href="https://respuestaenlinea.info/category/diaz-ordaz/">Diaz Ordaz</a></li><li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085"><a href="https://respuestaenlinea.info/category/matamoros/">Matamoros</a></li><li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://respuestaenlinea.info/category/mier/">Mier</a></li><li id="menu-item-64685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64685"><a href="https://respuestaenlinea.info/category/miguel-aleman/">Miguel Alemán</a></li><li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://respuestaenlinea.info/category/nuevo-laredo/">Nuevo Laredo</a></li><li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://respuestaenlinea.info/category/reynosa/">Reynosa</a></li><li id="menu-item-64684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64684"><a href="https://respuestaenlinea.info/category/rio-bravo/">Río Bravo</a></li><li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="https://respuestaenlinea.info/category/san-fernando/">San Fernando</a></li><li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="https://respuestaenlinea.info/category/valle-hermoso/">Valle Hermoso</a></li></ul></li><li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1095"><a href="https://respuestaenlinea.info/category/tamaulipas/">Tamaulipas</a></li><li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://respuestaenlinea.info/category/nacional/">Nacional</a></li><li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084"><a href="https://respuestaenlinea.info/category/internacional/">Internacional</a></li><li id="menu-item-64359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64359"><a href="https://respuestaenlinea.info/category/universidad-autonoma-de-tamaulipas/">UAT</a></li><li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64360"><a href="https://respuestaenlinea.info/category/policiaca/">Policiaca</a></li><li id="menu-item-64358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64358"><a href="https://respuestaenlinea.info/category/columnas/">Columnas</a></li><li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="https://respuestaenlinea.info/category/videos/">Videos</a></li><li id="menu-item-75331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75331"><a href="https://respuestaenlinea.info/category/elecciones-2019/">Elecciones 2019</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link">
<a href="#" data-type="modal-trigger" class="tie-search-trigger">
<span class="fa fa-search" aria-hidden="true"></span>
<span class="screen-reader-text">Buscar</span>
</a>
<span class="cd-modal-bg"></span></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie_standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://respuestaenlinea.info/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://respuestaenlinea.info/category/tamaulipas/"> Tamaulipas</a><em class="delimiter">/</em><span class="current">En Tamaulipas funcionará el primer complejo de producción de alimentos de mar.</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/respuestaenlinea.info\/"}},{"@type":"ListItem","position":2,"item":{"name":"Tamaulipas","@id":"https:\/\/respuestaenlinea.info\/category\/tamaulipas\/"}},{"@type":"ListItem","position":3,"item":{"name":"En Tamaulipas funcionar\u00e1 el primer complejo de producci\u00f3n de alimentos de mar.","@id":"https:\/\/respuestaenlinea.info\/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar"}}]}</script> <div class="entry-header"><h1 class="post-title entry-title">En Tamaulipas funcionará el primer complejo de producción de alimentos de mar.</h1><h2 class="entry-sub-title">•	En la Pesca, Tamaulipas está ubicada en el Parque Acuícola Tamaulipas 1, considerado el primero del Golfo de México, con potencial para convertirse en el más grande de Latinoamérica.</h2><div class="post-meta">
<span class="meta-author-avatar">
<a href="https://respuestaenlinea.info/author/respuestaenlinea/"><img alt='' src='https://secure.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/>
</a>
</span>
<span class="meta-author meta-item"><a href="https://respuestaenlinea.info/author/respuestaenlinea/" class="author-name" title="respuestaenlinea">respuestaenlinea</a>
</span>
<a href="mailto:contacto@respuestaenlinea.info" target="_blank">
<span class="fa fa-envelope" aria-hidden="true"></span>
<span class="screen-reader-text"></span>
</a>
<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 febrero, 2022</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span></div><div class="clearfix"></div></div></div></header><div class="featured-area"><figure class="single-featured-image"><img width="780" height="405" src="https://respuestaenlinea.info/thopunyg/2022/02/220bac18-d3f7-4e37-b29e-a27edae1901b-780x405.jpg.pagespeed.ce.7HKbJ_iWWT.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy"/></figure></div><div class="entry-content entry clearfix"><p>Soto La Marina, Tam.- Este martes inició operaciones la compañía ostrícola COSTAM, en el Parque Acuícola Tamaulipas 1, ubicado en el poblado La Pesca; primer complejo dedicado a la producción de alimentos del mar en el Golfo de México con potencial para convertirse en el más grande de Latinoamérica.</p><p>El Gobernador Francisco García Cabeza de Vaca, el Secretario de Pesca y Acuicultura en Tamaulipas, Antonio Garza de Yta; el Director General de PRODETAM, Sergio Gracia; el Rector de la Universidad Tecnológica del Mar, Hugo Gojon Báez y empresarios, visitaron y realizaron la primer siembra de ostión en la granja instalada en la Laguna Almagre del poblado La Pesca en Soto La Marina.</p><p>“Este es el inicio de un gran proyecto que ya ha traspasado nuestra frontera, ya se conoce en muchos restaurantes en nuestro país, y pone muy en alto el nombre de Tamaulipas, y pone muy en alto el nombre de este poblado que es una área y playas más bonitas del Golfo de México, que mejor que ahora tenga otra vocación que va permitir que genere empleos, con esta nueva vocación económica”, destacó Cabeza de Vaca.</p><p>Y agregó “proyectos como este, nos va permitir impulsar otros proyectos, que orgullo tener ostiones certificados en aguas certificadas, que el día de mañana se que vamos poder exportar, este es de muchos otros proyectos que podemos impulsar juntos entre sociedad y gobierno&#8221;.</p><p>El Gobierno de Tamaulipas, ha emprendido un gran proyecto que tiene por objeto la siembra, manejo y producción de ostión para su comercialización en el mercado nacional e internacional.</p><p>Es en La Pesca donde se produce uno de los mejores ostiones del mundo, CRASSOSTREA VIRGINICA, de origen americano, comercializados bajo la marca tamaulipeca Purple Point, de calidad mundial que cumple con los estándares más altos a nivel internacional.</p><p>COSTAM primer inversionista establecido en el parque acuícola, trae beneficios para la comunidad de La Pesca y de toda la región con más empleo, capacitación para los pescadores, mejor calidad de vida y un impulso a la economía, creando con esto una nueva vocación económica para el estado.</p><p>En este recorrido estuivieron presentes el Capitán de Navío C.G D.E.M. David Castro Castro en representación del Contraalmirante Carlos Alberto Mendoza Rovira, Comandante del Sector Naval La Pesca, Sergio Gracia Basilia, director general de PRODETAM, Héctor Hugo Gojon Báez, Rector de la Universidad Tecnológica del Mar, Luis Antonio Mendina Jasso, Alcalde de Soto La Marina, entre otros invitados.</p></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","dateCreated":"2022-02-09T18:54:51-06:00","datePublished":"2022-02-09T18:54:51-06:00","dateModified":"2022-02-09T18:54:51-06:00","headline":"En Tamaulipas funcionar\u00e1 el primer complejo de producci\u00f3n de alimentos de mar.","name":"En Tamaulipas funcionar\u00e1 el primer complejo de producci\u00f3n de alimentos de mar.","keywords":[],"url":"https:\/\/respuestaenlinea.info\/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar\/","description":"Soto La Marina, Tam.- Este martes inici\u00f3 operaciones la compa\u00f1\u00eda ostr\u00edcola COSTAM, en el Parque Acu\u00edcola Tamaulipas 1, ubicado en el poblado La Pesca; primer complejo dedicado a la producci\u00f3n de alime","copyrightYear":"2022","publisher":{"@id":"#Publisher","@type":"Organization","name":"RespuestaenLinea","logo":{"@type":"ImageObject","url":"http:\/\/respuestaenlinea.info\/thopunyg\/2019\/01\/50936372_299597494030297_5122674138946732032_n.jpg"},"sameAs":["https:\/\/plus.google.com\/+respuestaenlinea","https:\/\/facebook.com\/respuestanoticias","https:\/\/twitter.com\/respuestaenline","https:\/\/youtube.com\/respuestaenlinea"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/respuestaenlinea.info\/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"respuestaenlinea","url":"https:\/\/respuestaenlinea.info\/author\/respuestaenlinea\/"},"articleSection":"Tamaulipas,Titulares","articleBody":"Soto La Marina, Tam.- Este martes inici\u00f3 operaciones la compa\u00f1\u00eda ostr\u00edcola COSTAM, en el Parque Acu\u00edcola Tamaulipas 1, ubicado en el poblado La Pesca; primer complejo dedicado a la producci\u00f3n de alimentos del mar en el Golfo de M\u00e9xico con potencial para convertirse en el m\u00e1s grande de Latinoam\u00e9rica.\r\n\r\nEl Gobernador Francisco Garc\u00eda Cabeza de Vaca, el Secretario de Pesca y Acuicultura en Tamaulipas, Antonio Garza de Yta; el Director General de PRODETAM, Sergio Gracia; el Rector de la Universidad Tecnol\u00f3gica del Mar, Hugo Gojon B\u00e1ez y empresarios, visitaron y realizaron la primer siembra de osti\u00f3n en la granja instalada en la Laguna Almagre del poblado La Pesca en Soto La Marina.\r\n\r\n\u201cEste es el inicio de un gran proyecto que ya ha traspasado nuestra frontera, ya se conoce en muchos restaurantes en nuestro pa\u00eds, y pone muy en alto el nombre de Tamaulipas, y pone muy en alto el nombre de este poblado que es una \u00e1rea y playas m\u00e1s bonitas del Golfo de M\u00e9xico, que mejor que ahora tenga otra vocaci\u00f3n que va permitir que genere empleos, con esta nueva vocaci\u00f3n econ\u00f3mica\u201d, destac\u00f3 Cabeza de Vaca.\r\n\r\nY agreg\u00f3 \u201cproyectos como este, nos va permitir impulsar otros proyectos, que orgullo tener ostiones certificados en aguas certificadas, que el d\u00eda de ma\u00f1ana se que vamos poder exportar, este es de muchos otros proyectos que podemos impulsar juntos entre sociedad y gobierno\".\r\n\r\nEl Gobierno de Tamaulipas, ha emprendido un gran proyecto que tiene por objeto la siembra, manejo y producci\u00f3n de osti\u00f3n para su comercializaci\u00f3n en el mercado nacional e internacional.\r\n\r\nEs en La Pesca donde se produce uno de los mejores ostiones del mundo, CRASSOSTREA VIRGINICA, de origen americano, comercializados bajo la marca tamaulipeca Purple Point, de calidad mundial que cumple con los est\u00e1ndares m\u00e1s altos a nivel internacional.\r\n\r\nCOSTAM primer inversionista establecido en el parque acu\u00edcola, trae beneficios para la comunidad de La Pesca y de toda la regi\u00f3n con m\u00e1s empleo, capacitaci\u00f3n para los pescadores, mejor calidad de vida y un impulso a la econom\u00eda, creando con esto una nueva vocaci\u00f3n econ\u00f3mica para el estado.\r\n\r\nEn este recorrido estuivieron presentes el Capit\u00e1n de Nav\u00edo C.G D.E.M. David Castro Castro en representaci\u00f3n del Contraalmirante Carlos Alberto Mendoza Rovira, Comandante del Sector Naval La Pesca, Sergio Gracia Basilia, director general de PRODETAM, H\u00e9ctor Hugo Gojon B\u00e1ez, Rector de la Universidad Tecnol\u00f3gica del Mar, Luis Antonio Mendina Jasso, Alcalde de Soto La Marina, entre otros invitados.","image":{"@type":"ImageObject","url":"https:\/\/respuestaenlinea.info\/thopunyg\/2022\/02\/220bac18-d3f7-4e37-b29e-a27edae1901b.jpg","width":1024,"height":683}}</script> <div class="toggle-post-content clearfix">
<a id="toggle-post-button" class="button" href="#">
Ver Mas <span class="fa fa-chevron-down"></span>
</a></div><div class="post-footer post-footer-on-bottom"><div class="post-footer-inner"><div class="share-links  share-centered icons-only"><div class="share-title">
<span class="fa fa-share-alt" aria-hidden="true"></span>
<span> Share</span></div>
<a href="http://www.facebook.com/sharer.php?u=https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=En+Tamaulipas+funcionar%C3%A1+el+primer+complejo+de+producci%C3%B3n+de+alimentos+de+mar.&#038;url=https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/&#038;name=En+Tamaulipas+funcionar%C3%A1+el+primer+complejo+de+producci%C3%B3n+de+alimentos+de+mar." rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=En+Tamaulipas+funcionar%C3%A1+el+primer+complejo+de+producci%C3%B3n+de+alimentos+de+mar. - https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=En+Tamaulipas+funcionar%C3%A1+el+primer+complejo+de+producci%C3%B3n+de+alimentos+de+mar.&#038;body=https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir Email</span></a></div></div></div></article><div class="post-components"><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post">
<a href="https://respuestaenlinea.info/gobernador-pretende-poner-en-jaque-al-gobierno-municipal-de-nuevo-laredo/" style="background-image:url(https://respuestaenlinea.info/thopunyg/2022/02/bcae8d3c-2f98-42ff-8c31-afda2688e639-390x220.jpg.pagespeed.ce.lzi_339Ss-.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay">
<span class="icon"></span></div>
</a><a href="https://respuestaenlinea.info/gobernador-pretende-poner-en-jaque-al-gobierno-municipal-de-nuevo-laredo/" rel="prev"><h3 class="post-title">Gobernador pretende poner en ‘jaque’ al gobierno municipal de Nuevo Laredo</h3>
</a></div><div class="tie-col-xs-6 next-post">
<a href="https://respuestaenlinea.info/el-pueblo-no-quiere-un-gobierno-de-cuarta-ni-de-trucos-y-va-por-uno-de-diez/" style="background-image:url(https://respuestaenlinea.info/thopunyg/2022/02/e32bd3f4-b1f8-4a48-8bf1-ad1d7230803b-390x220.jpg.pagespeed.ce.Fcys9WYGpz.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay">
<span class="icon"></span></div>
</a><a href="https://respuestaenlinea.info/el-pueblo-no-quiere-un-gobierno-de-cuarta-ni-de-trucos-y-va-por-uno-de-diez/" rel="next"><h3 class="post-title">EL PUEBLO NO QUIERE UN GOBIERNO DE CUARTA, NI DE TRUCOS Y VA POR UNO DE DIEZ</h3>
</a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title"><h3>Noticias Relacionadas</h3></div><div class="related-posts-list"><div class="related-item tie_standard">
<a href="https://respuestaenlinea.info/confirma-sst-606-casos-positivos-y-15-fallecimientos-por-covid-19-2/" title="Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19" class="post-thumb"><div class="post-thumb-overlay">
<span class="icon"></span></div>
<img width="315" height="170" src="https://respuestaenlinea.info/thopunyg/2022/02/xe14b6762-e6bb-4b62-b54c-b13073910986.jpg.pagespeed.ic.MXMjHrFl8q.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://respuestaenlinea.info/thopunyg/2022/02/xe14b6762-e6bb-4b62-b54c-b13073910986.jpg.pagespeed.ic.MXMjHrFl8q.jpg 315w, https://respuestaenlinea.info/thopunyg/2022/02/xe14b6762-e6bb-4b62-b54c-b13073910986-300x162.jpg.pagespeed.ic.xTAFiUKBLN.jpg 300w" sizes="(max-width: 315px) 100vw, 315px"/></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 febrero, 2022</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://respuestaenlinea.info/confirma-sst-606-casos-positivos-y-15-fallecimientos-por-covid-19-2/" title="Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19">Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19</a></h3></div><div class="related-item tie_standard">
<a href="https://respuestaenlinea.info/iluminando-corazones-solicita-donacion-de-tapas-en-reynosa/" title="Iluminando corazones solicita donación de tapas en Reynosa" class="post-thumb"><div class="post-thumb-overlay">
<span class="icon"></span></div>
<img width="390" height="220" src="https://respuestaenlinea.info/thopunyg/2022/02/images-16-390x220.jpeg.pagespeed.ce.X_FWl5gkxJ.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy"/></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 febrero, 2022</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://respuestaenlinea.info/iluminando-corazones-solicita-donacion-de-tapas-en-reynosa/" title="Iluminando corazones solicita donación de tapas en Reynosa">Iluminando corazones solicita donación de tapas en Reynosa</a></h3></div><div class="related-item tie_standard">
<a href="https://respuestaenlinea.info/confirma-sst-606-casos-positivos-y-15-fallecimientos-por-covid-19/" title="Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19" class="post-thumb"><div class="post-thumb-overlay">
<span class="icon"></span></div>
<img width="315" height="170" src="https://respuestaenlinea.info/thopunyg/2022/02/xSST_618.jpg.pagespeed.ic.MXMjHrFl8q.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://respuestaenlinea.info/thopunyg/2022/02/xSST_618.jpg.pagespeed.ic.MXMjHrFl8q.jpg 315w, https://respuestaenlinea.info/thopunyg/2022/02/xSST_618-300x162.jpg.pagespeed.ic.xTAFiUKBLN.jpg 300w" sizes="(max-width: 315px) 100vw, 315px"/></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 febrero, 2022</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://respuestaenlinea.info/confirma-sst-606-casos-positivos-y-15-fallecimientos-por-covid-19/" title="Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19">Confirma SST 606 casos positivos y 15 fallecimientos por Covid-19</a></h3></div><div class="related-item tie_standard">
<a href="https://respuestaenlinea.info/el-pueblo-no-quiere-un-gobierno-de-cuarta-ni-de-trucos-y-va-por-uno-de-diez/" title="EL PUEBLO NO QUIERE UN GOBIERNO DE CUARTA, NI DE TRUCOS Y VA POR UNO DE DIEZ" class="post-thumb"><div class="post-thumb-overlay">
<span class="icon"></span></div>
<img width="390" height="220" src="https://respuestaenlinea.info/thopunyg/2022/02/e32bd3f4-b1f8-4a48-8bf1-ad1d7230803b-390x220.jpg.pagespeed.ce.Fcys9WYGpz.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy"/></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 febrero, 2022</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://respuestaenlinea.info/el-pueblo-no-quiere-un-gobierno-de-cuarta-ni-de-trucos-y-va-por-uno-de-diez/" title="EL PUEBLO NO QUIERE UN GOBIERNO DE CUARTA, NI DE TRUCOS Y VA POR UNO DE DIEZ">EL PUEBLO NO QUIERE UN GOBIERNO DE CUARTA, NI DE TRUCOS Y VA POR UNO DE DIEZ</a></h3></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-left"><div class="widget-title"><h4>Te Puede Interesar</h4>
<a href="#" id="check-also-close">
<span class="tie-icon-cross" aria-hidden="true"></span>
<span class="screen-reader-text">Close</span>
</a></div><div class="related-posts-list"><div class="check-also-post tie_standard">
<a href="https://respuestaenlinea.info/el-pueblo-no-quiere-un-gobierno-de-cuarta-ni-de-trucos-y-va-por-uno-de-diez/" title="EL PUEBLO NO QUIERE UN GOBIERNO DE CUARTA, NI DE TRUCOS Y VA POR UNO DE DIEZ" class="post-thumb"><div class="post-thumb-overlay">
<span class="icon"></span></div>
<img width="390" height="220" src="https://respuestaenlinea.info/thopunyg/2022/02/e32bd3f4-b1f8-4a48-8bf1-ad1d7230803b-390x220.jpg.pagespeed.ce.Fcys9WYGpz.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy"/></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 febrero, 2022</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://respuestaenlinea.info/el-pueblo-no-quiere-un-gobierno-de-cuarta-ni-de-trucos-y-va-por-uno-de-diez/" title="EL PUEBLO NO QUIERE UN GOBIERNO DE CUARTA, NI DE TRUCOS Y VA POR UNO DE DIEZ">EL PUEBLO NO QUIERE UN GOBIERNO DE CUARTA, NI DE TRUCOS Y VA POR UNO DE DIEZ</a></h3></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img class="alignnone size-medium wp-image-131801" src="https://respuestaenlinea.info/thopunyg/2021/06/WhatsApp-Image-2021-06-10-at-09.06.02-300x300.jpeg.pagespeed.ce.G43iBakrDl.jpg" alt="" width="300" height="300"/></div></div><div id="tie-weather-widget-4" class="container-wrapper widget tie-weather-widget"><div class="widget-title"><h4>CLIMA</h4><span class="widget-title-icon fa"></span></div><div id="tie-weather-reynosa-mx" class="weather-wrap"><div class="weather-icon-and-city"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="basecloud-bg"></div><div class="icon-moon-animi"></div></div><h6 class="weather-name">Reynosa</h6><div class="weather-desc">muy nuboso</div></div><div class="weather-todays-stats"><div class="weather-current-temp">14<sup>&#x2103;</sup></div><div class="weather-more-todays-stats"><div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 21&ordm; - 10&ordm;</div><div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 41%</div><div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 5 km/h</div></div></div><div class="weather-forecast weather_days_5"><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">20<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Jue</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">18<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Vie</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Sáb</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">16<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Dom</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">20<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Lun</div></div></div></div></div><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title"><h4>REDES SOCIALES</h4><span class="widget-title-icon fa"></span></div><ul class="solid-social-icons solid-social-icons white-bg squared-four-cols Arqam-Lite"><li class="social-icons-item">
<a class="facebook-social-icon" href="https://www.facebook.com/respuestanoticias" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
<span class="followers-num">0</span>
<span class="followers-name">Fans</span>
</span>
</a></li><li class="social-icons-item">
<a class="twitter-social-icon" href="https://twitter.com/respuestaenline" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
<span class="followers-num">145</span>
<span class="followers-name">Seguidores</span>
</span>
</a></li><li class="social-icons-item">
<a class="google-social-icon" href="https://plus.google.com/+respuestaenlinea" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-google-plus"></span>									<span class="followers">
<span class="followers-num">0</span>
<span class="followers-name">Seguidores</span>
</span>
</a></li><li class="social-icons-item">
<a class="youtube-social-icon" href="https://youtube.com/user/respuestaenlinea" rel="nofollow" target="_blank">
<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
<span class="followers-num">11.000</span>
<span class="followers-name">Subscritores</span>
</span>
</a></li></ul></div><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>SIGUENOS</h4><span class="widget-title-icon fa"></span></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> <div class="fb-page" data-href="https://www.facebook.com/respuestanoticias" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/respuestanoticias">Find us on Facebook</a></div></div></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>PUBLICIDAD</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><a href="http://www.uat.edu.mx" target="_blank"><img src="http://www.respuestaenlinea.info/thopunyg/2017/09/UAT-COLOR-Y-NEGRO.gif" width="728" height="90" alt=""></a></div></div><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/thopunyg/2019/05/58373332_2242544102496373_3762520767250563072_n.png" width="728" height="90" alt=""></div></div><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/thopunyg/2019/11/74624043_571535566949106_3469920777271246848_n.jpg" width="728" height="90" alt=""></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin"><div id="site-info" class="site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">© 2017 Implementado en <a href="https://www.spressweb.com" style="color:white">SpressWeb.</a> Todos los derechos reservados.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="post-footer-inner"><div class="share-links  icons-only"><a href="http://www.facebook.com/sharer.php?u=https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=En+Tamaulipas+funcionar%C3%A1+el+primer+complejo+de+producci%C3%B3n+de+alimentos+de+mar.&#038;url=https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/&#038;name=En+Tamaulipas+funcionar%C3%A1+el+primer+complejo+de+producci%C3%B3n+de+alimentos+de+mar." rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=En+Tamaulipas+funcionar%C3%A1+el+primer+complejo+de+producci%C3%B3n+de+alimentos+de+mar. - https://respuestaenlinea.info/en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div></div><div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="tie-btn-close close-side-aside">
<span class="tie-icon-cross" aria-hidden="true"></span>
<span class="screen-reader-text">Close</span>
</a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://respuestaenlinea.info/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Buscar"/></form></div></div></div></div></aside></div></div><div id="reading-position-indicator"></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup">
<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span></a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" role="search" aria-label="Search"><form method="get" id="tie-popup-search-form" action="https://respuestaenlinea.info//">
<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar" autocomplete="off" placeholder="Type and hit Enter"/>
<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button></form></div></div></div></div></div> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var tg_global_var={"url":"https:\/\/respuestaenlinea.info\/panel\/admin-ajax.php","nonce":"d016a2d591","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"1","debounce":"","meta_data":null,"main_query":{"page":0,"name":"en-tamaulipas-funcionara-el-primer-complejo-de-produccion-de-alimentos-de-mar","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":!1,"suppress_filters":!1,"cache_results":!0,"update_post_term_cache":!0,"lazy_load_term_meta":!0,"update_post_meta_cache":!0,"post_type":"","posts_per_page":10,"nopaging":!1,"comments_per_page":"50","no_found_rows":!1,"order":"DESC"}}</script> <script type='text/javascript' src='https://respuestaenlinea.info/oakudsoa/cache/wpo-minify/1623334538/assets/wpo-minify-footer-71f31dc0.min.js' id='wpo_min-footer-0-js'></script> <script type="text/javascript">var to_like_post={"url":"https://respuestaenlinea.info/panel/admin-ajax.php","nonce":"c4ebc8d5e0"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery)</script></body></html>