<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://respuestaenlinea.info/xmlrpc.php" />
	<title>LA GENTE QUIERE UN DIPUTADO CIUDADANO EN EL QUINTO DISTRITO. &#8211; RespuestaenLinea</title>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; Feed" href="http://respuestaenlinea.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; RSS de los comentarios" href="http://respuestaenlinea.info/comments/feed/" />
<meta name="viewport" content="width=1200" /><meta name="theme-color" content="#3498db" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/respuestaenlinea.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://respuestaenlinea.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://respuestaenlinea.info/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://respuestaenlinea.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://respuestaenlinea.info/wp-content/themes/respuesta/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://respuestaenlinea.info/wp-content/themes/respuesta/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://respuestaenlinea.info/wp-content/themes/respuesta/css/taqyeem.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='the-grid-css'  href='http://respuestaenlinea.info/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php","nonce":"9b3b2bc3e7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<link rel='https://api.w.org/' href='http://respuestaenlinea.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://respuestaenlinea.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://respuestaenlinea.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Respaldan ciudadanos a Nacho López, quieren un cambio en Reynosa.' href='http://respuestaenlinea.info/respaldan-ciudadanos-a-nacho-lopez-quieren-un-cambio-en-reynosa/' />
<link rel="canonical" href="http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/" />
<link rel='shortlink' href='http://respuestaenlinea.info/?p=79331' />
<link rel="alternate" type="application/json+oembed" href="http://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespuestaenlinea.info%2Fla-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespuestaenlinea.info%2Fla-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://respuestaenlinea.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<meta property="og:title" content="LA GENTE QUIERE UN DIPUTADO CIUDADANO EN EL QUINTO DISTRITO. - RespuestaenLinea" />
<meta property="og:type" content="article" />
<meta property="og:description" content="&quot;La gente del quinto Distrito requiere de un Diputado ciudadano que conozca sus necesidades y no uno" />
<meta property="og:url" content="http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/" />
<meta property="og:site_name" content="RespuestaenLinea" />
<meta property="og:image" content="http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0054-780x405.jpg" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://respuestaenlinea.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108329850-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="generator" content="RespuesaenLinea" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style>
		#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper { background: #ffffff;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon { color: #000000 }
#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:focus, #wpadminbar .quicklinks .menupop ul li a:focus strong, #wpadminbar .quicklinks .menupop ul li a:hover, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:hover strong, #wpadminbar .quicklinks .menupop.hover ul li a:focus, #wpadminbar .quicklinks .menupop.hover ul li a:hover, #wpadminbar li .ab-item:focus:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before, #wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar li:hover .ab-item:after, #wpadminbar>#wp-toolbar a:focus span.ab-label, #wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar>#wp-toolbar li:hover span.ab-label { color: #000000 }

.quicklinks li.wpshape_site_title { width: 200px !important; }
.quicklinks li.wpshape_site_title a{ outline:none; border:none;
background-image:url(http://respuestaenlinea.info/wp-content/uploads/2018/06/CodeWebPanel.png) !important; background-repeat: no-repeat !important; background-position: center center !important; background-size: 70% auto !important; text-indent:-9999px !important; width: auto !important;
 }

#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item { background: none }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #000000; font-size:13px !important }
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {	width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; 	border: none; }
		</style>
		</head>


<body id="tie-body" class="post-template-default single single-post postid-79331 single-format-standard boxed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_top hide_banner_below_header hide_banner_bottom hide_sidebars hide_footer hide_share_post_top hide_share_post_bottom wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">domingo, junio 24 2018</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking up-down-controls controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Titulares</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="slideDown" data-arrows="true">

			
								<li class="news-item">
									<a href="http://respuestaenlinea.info/respaldan-ciudadanos-a-nacho-lopez-quieren-un-cambio-en-reynosa/" title="Respaldan ciudadanos a Nacho López, quieren un cambio en Reynosa.">Respaldan ciudadanos a Nacho López, quieren un cambio en Reynosa.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/impresionante-cierre-de-campana-proselitista-de-betty-resendez/" title="IMPRESIONANTE CIERRE DE CAMPAÑA PROSELITISTA DE BETTY RESENDEZ.">IMPRESIONANTE CIERRE DE CAMPAÑA PROSELITISTA DE BETTY RESENDEZ.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/ciudadanos-y-su-servidor-avanzamos-sin-descanso-neto-robinson/" title="“Ciudadanos y su servidor, avanzamos sin descanso”: Neto Robinson.">“Ciudadanos y su servidor, avanzamos sin descanso”: Neto Robinson.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/drenes-ya-funcionan-contribuyen-a-bajar-la-inundacion-en-colonias-afectadas/" title="DRENES YA FUNCIONAN, CONTRIBUYEN A BAJAR LA INUNDACIÓN EN COLONIAS Afectadas.">DRENES YA FUNCIONAN, CONTRIBUYEN A BAJAR LA INUNDACIÓN EN COLONIAS Afectadas.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/refuerza-gobierno-municipal-acciones-en-apoyo-a-damnificados/" title="Refuerza Gobierno Municipal acciones en apoyo a damnificados.">Refuerza Gobierno Municipal acciones en apoyo a damnificados.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/concentra-deporte-a-aficionados-reynosenses/" title="Concentra deporte a aficionados reynosenses.">Concentra deporte a aficionados reynosenses.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/conferencia-de-prensa-para-informar-sobre-las-acciones-que-en-conjunto-han-realizado-para-salvaguardar-a-los-reynosenses-afectados-por-las-tormentas/" title="Conferencia de prensa para informar sobre las acciones que en conjunto han realizado para salvaguardar a los reynosenses afectados por las tormentas.">Conferencia de prensa para informar sobre las acciones que en conjunto han realizado para salvaguardar a los reynosenses afectados por las tormentas.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/familias-afectadas-por-torrencial-y-maki-ortiz-mas-unidas-que-nunca/" title="FAMILIAS AFECTADAS POR TORRENCIAL Y MAKI ORTIZ MÁS UNIDAS QUE NUNCA.">FAMILIAS AFECTADAS POR TORRENCIAL Y MAKI ORTIZ MÁS UNIDAS QUE NUNCA.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/apoya-betito-gonzalez-labores-de-limpieza-por-lluvias/" title="Apoya “Betito” González labores de limpieza por lluvias.">Apoya “Betito” González labores de limpieza por lluvias.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/aplican-en-miguel-aleman-el-plan-dniii-por-lluvias-de-hasta-8-pulgadas/" title="Aplican en Miguel Alemán el Plan DNIII por lluvias de hasta 8 Pulgadas.">Aplican en Miguel Alemán el Plan DNIII por lluvias de hasta 8 Pulgadas.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/brillante-ceremonia-de-graduacion-de-la-xxxii-generacion-del-cbtis-220/" title="BRILLANTE CEREMONIA DE GRADUACION DE LA XXXII GENERACION DEL CBTIS 220.">BRILLANTE CEREMONIA DE GRADUACION DE LA XXXII GENERACION DEL CBTIS 220.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/reaccion-inmediata-ante-la-contingencia/" title="Reacción inmediata ante la contingencia.">Reacción inmediata ante la contingencia.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/ofrece-fuerte-apoyo-rosy-corro-para-restablecer-tejido-social/" title="Ofrece fuerte apoyo Rosy  Corro para restablecer tejido social.">Ofrece fuerte apoyo Rosy  Corro para restablecer tejido social.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/alcalde-realiza-recorrido-en-el-fraccionamiento-las-palmas-y-lucio-blanco/" title="Alcalde realiza recorrido en el Fraccionamiento Las Palmas y Lucio Blanco.">Alcalde realiza recorrido en el Fraccionamiento Las Palmas y Lucio Blanco.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/atiende-dif-albergues-y-colonias/" title="ATIENDE DIF ALBERGUES Y COLONIAS.">ATIENDE DIF ALBERGUES Y COLONIAS.</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components"> <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo" style="margin-top: -1px; margin-bottom: -1px;">
				<a title="RespuestaEnLinea" href="http://respuestaenlinea.info/">
					
					<img src="http://www.respuestaenlinea.info/wp-content/uploads/2017/09/banner_top_RespuestaEnLineacondirector.jpg" alt="RespuestaEnLinea" class="logo_normal" width="1000" height="175" style="max-height:175px; width: auto;">
					<img src="http://www.respuestaenlinea.info/wp-content/uploads/2017/09/banner_top_RespuestaEnLineacondirector.jpg" alt="RespuestaEnLinea" class="logo_2x" width="1000" height="175" style="max-height:175px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" fixed-enabled live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a href="http://www.respuestaenlinea.info/">Portada</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1099" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="http://respuestaenlinea.info/Seccion/camargo/">Camargo</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083"><a href="http://respuestaenlinea.info/Seccion/diaz-ordaz/">Diaz Ordaz</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085"><a href="http://respuestaenlinea.info/Seccion/matamoros/">Matamoros</a></li>
	<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="http://respuestaenlinea.info/Seccion/mier/">Mier</a></li>
	<li id="menu-item-64685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64685"><a href="http://respuestaenlinea.info/Seccion/miguel-aleman/">Miguel Alemán</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="http://respuestaenlinea.info/Seccion/nuevo-laredo/">Nuevo Laredo</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="http://respuestaenlinea.info/Seccion/reynosa/">Reynosa</a></li>
	<li id="menu-item-64684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64684"><a href="http://respuestaenlinea.info/Seccion/rio-bravo/">Río Bravo</a></li>
	<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="http://respuestaenlinea.info/Seccion/san-fernando/">San Fernando</a></li>
	<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="http://respuestaenlinea.info/Seccion/valle-hermoso/">Valle Hermoso</a></li>
</ul>
</li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category  current-menu-parent current-post-parent menu-item-1095"><a href="http://respuestaenlinea.info/Seccion/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="http://respuestaenlinea.info/Seccion/nacional/">Nacional</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084"><a href="http://respuestaenlinea.info/Seccion/internacional/">Internacional</a></li>
<li id="menu-item-64359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64359"><a href="http://respuestaenlinea.info/Seccion/universidad-autonoma-de-tamaulipas/">UAT</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64360"><a href="http://respuestaenlinea.info/Seccion/policiaca/">Policiaca</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64358"><a href="http://respuestaenlinea.info/Seccion/columnas/">Columnas</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="http://respuestaenlinea.info/Seccion/videos/">Videos</a></li>
<li id="menu-item-75331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75331"><a href="http://respuestaenlinea.info/Seccion/elecciones-2018/">Elecciones 2018</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="http://respuestaenlinea.info/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://respuestaenlinea.info/Seccion/elecciones-2018/"> Elecciones 2018</a><em class="delimiter">/</em><span class="current">LA GENTE QUIERE UN DIPUTADO CIUDADANO EN EL QUINTO DISTRITO.</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/respuestaenlinea.info\/"}},{"@type":"ListItem","position":2,"item":{"name":"Elecciones 2018","@id":"http:\/\/respuestaenlinea.info\/Seccion\/elecciones-2018\/"}},{"@type":"ListItem","position":3,"item":{"name":"LA GENTE QUIERE UN DIPUTADO CIUDADANO EN EL QUINTO DISTRITO.","@id":"http:\/\/respuestaenlinea.info\/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito"}}]}</script>
		<div class="entry-header">

			
			<h1 class="post-title entry-title">LA GENTE QUIERE UN DIPUTADO CIUDADANO EN EL QUINTO DISTRITO.</h1>

			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://respuestaenlinea.info/author/respuestaenlinea/"><img alt='' src='http://2.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=140&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://respuestaenlinea.info/author/respuestaenlinea/" class="author-name" title="respuestaenlinea">respuestaenlinea</a>
				</span>
			
					<a href="mailto:contacto@respuestaenlinea.info" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 junio, 2018</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 27 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="780" height="405" src="http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0054-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0054-780x405.jpg 780w, http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0054-960x500.jpg 960w" sizes="(max-width: 780px) 100vw, 780px" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p><img class="alignleft size-medium wp-image-79332" src="http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0053-300x200.jpg" alt="" width="300" height="200" srcset="http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0053-300x200.jpg 300w, http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0053-768x512.jpg 768w, http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0053-500x333.jpg 500w, http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0053.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />&#8220;La gente del quinto Distrito requiere de un Diputado ciudadano que conozca sus necesidades y no uno, que vaya al Congreso de la Unión, solo a levantar la mano&#8221;, afirmó Mario Ramos Tamez.</p>
<p>El candidato a la Diputación Federal por el quinto Distrito de la coalición de &#8220;Por México al Frente&#8221;, dijo que a lo largo de sus recorridos por los municipios de Victoria, Güemez, Padilla, San Carlos, San Nicolás, Hidalgo, Villagrán y Mainero, ha sostenido un dialogo con la gente, intercambiando ideas y levantando sus peticiones.</p>
<p>&#8220;La gente de estos lugares actualmente no conoce a su Diputado Federal, lo que habla de la falta de trabajo del actual legislador, por lo que urge un cambio&#8221;, señaló.</p>
<p>Dijo que se requiere trabajar para cambiar la imagen del diputado ante la gente, y que conozcan realmente la labor que se puede realizar como gestores ante las diversas dependencias federales.</p>
<p>&#8220;Son muchas las propuestas que tenemos dirigidas tanto para la gente del campo, como para impulsar el desarrollo de las zonas urbanas, donde hace falta mucho trabajo&#8221;.</p>
<p>Afirmó que existe el compromiso de abrir casas de enlace ciudadano en cada una de las cabeceras de los municipios que conforman el distrito, con el fin de tener un trato directo con la gente y que sus peticiones sean atendidas de manera inmediata.</p>
<p>&#8220;Para lograrlo necesitamos que salgamos a votar este primero de julio, para tener al mejor presidente que es Ricardo Anaya, y los mejores Senadores como lo es Ismael García Cabeza de Vaca y María Elena Figueroa, así como al mejor Alcalde como lo será sin duda el Doctor Xicoténcatl González y también el mejor Diputado Mario Ramos&#8221;.</p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","dateCreated":"2018-06-23T18:35:17+00:00","datePublished":"2018-06-23T18:35:17+00:00","dateModified":"2018-06-23T18:35:17+00:00","headline":"LA GENTE QUIERE UN DIPUTADO CIUDADANO EN EL QUINTO DISTRITO.","name":"LA GENTE QUIERE UN DIPUTADO CIUDADANO EN EL QUINTO DISTRITO.","keywords":[],"url":"http:\/\/respuestaenlinea.info\/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito\/","description":"\"La gente del quinto Distrito requiere de un Diputado ciudadano que conozca sus necesidades y no uno, que vaya al Congreso de la Uni\u00f3n, solo a levantar la mano\", afirm\u00f3 Mario Ramos Tamez. El candidato","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"RespuestaenLinea","logo":{"@type":"ImageObject","url":"http:\/\/www.respuestaenlinea.info\/wp-content\/uploads\/2017\/09\/banner_top_RespuestaEnLineacondirector.jpg"},"sameAs":["https:\/\/plus.google.com\/+respuestaenlinea","https:\/\/facebook.com\/respuestanoticias","https:\/\/twitter.com\/respuestaenline","https:\/\/youtube.com\/respuestaenlinea"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/respuestaenlinea.info\/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"respuestaenlinea","url":"http:\/\/respuestaenlinea.info\/author\/respuestaenlinea\/"},"articleSection":"Elecciones 2018,Tamaulipas","articleBody":"\"La gente del quinto Distrito requiere de un Diputado ciudadano que conozca sus necesidades y no uno, que vaya al Congreso de la Uni\u00f3n, solo a levantar la mano\", afirm\u00f3 Mario Ramos Tamez.\r\n\r\nEl candidato a la Diputaci\u00f3n Federal por el quinto Distrito de la coalici\u00f3n de \"Por M\u00e9xico al Frente\", dijo que a lo largo de sus recorridos por los municipios de Victoria, G\u00fcemez, Padilla, San Carlos, San Nicol\u00e1s, Hidalgo, Villagr\u00e1n y Mainero, ha sostenido un dialogo con la gente, intercambiando ideas y levantando sus peticiones.\r\n\r\n\"La gente de estos lugares actualmente no conoce a su Diputado Federal, lo que habla de la falta de trabajo del actual legislador, por lo que urge un cambio\", se\u00f1al\u00f3.\r\n\r\nDijo que se requiere trabajar para cambiar la imagen del diputado ante la gente, y que conozcan realmente la labor que se puede realizar como gestores ante las diversas dependencias federales.\r\n\r\n\"Son muchas las propuestas que tenemos dirigidas tanto para la gente del campo, como para impulsar el desarrollo de las zonas urbanas, donde hace falta mucho trabajo\".\r\n\r\nAfirm\u00f3 que existe el compromiso de abrir casas de enlace ciudadano en cada una de las cabeceras de los municipios que conforman el distrito, con el fin de tener un trato directo con la gente y que sus peticiones sean atendidas de manera inmediata.\r\n\r\n\"Para lograrlo necesitamos que salgamos a votar este primero de julio, para tener al mejor presidente que es Ricardo Anaya, y los mejores Senadores como lo es Ismael Garc\u00eda Cabeza de Vaca y Mar\u00eda Elena Figueroa, as\u00ed como al mejor Alcalde como lo ser\u00e1 sin duda el Doctor Xicot\u00e9ncatl Gonz\u00e1lez y tambi\u00e9n el mejor Diputado Mario Ramos\".","image":{"@type":"ImageObject","url":"http:\/\/respuestaenlinea.info\/wp-content\/uploads\/2018\/06\/IMG-20180623-WA0054.jpg","width":960,"height":640}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Ver Mas <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  share-centered icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Share</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=LA+GENTE+QUIERE+UN+DIPUTADO+CIUDADANO+EN+EL+QUINTO+DISTRITO.&#038;url=http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/&#038;name=LA+GENTE+QUIERE+UN+DIPUTADO+CIUDADANO+EN+EL+QUINTO+DISTRITO." rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=LA+GENTE+QUIERE+UN+DIPUTADO+CIUDADANO+EN+EL+QUINTO+DISTRITO. - http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=LA+GENTE+QUIERE+UN+DIPUTADO+CIUDADANO+EN+EL+QUINTO+DISTRITO.&#038;body=http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir Email</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://respuestaenlinea.info/respaldan-ciudadanos-a-nacho-lopez-quieren-un-cambio-en-reynosa/" style="background-image: url(http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0052-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="http://respuestaenlinea.info/respaldan-ciudadanos-a-nacho-lopez-quieren-un-cambio-en-reynosa/" rel="prev">
					<h3 class="post-title">Respaldan ciudadanos a Nacho López, quieren un cambio en Reynosa.</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Noticias Relacionadas</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/respaldan-ciudadanos-a-nacho-lopez-quieren-un-cambio-en-reynosa/" title="Respaldan ciudadanos a Nacho López, quieren un cambio en Reynosa." class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0052-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 junio, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 29 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/respaldan-ciudadanos-a-nacho-lopez-quieren-un-cambio-en-reynosa/" title="Respaldan ciudadanos a Nacho López, quieren un cambio en Reynosa.">Respaldan ciudadanos a Nacho López, quieren un cambio en Reynosa.</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/impresionante-cierre-de-campana-proselitista-de-betty-resendez/" title="IMPRESIONANTE CIERRE DE CAMPAÑA PROSELITISTA DE BETTY RESENDEZ." class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/06/FB_IMG_1529798268812-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 junio, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 28 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/impresionante-cierre-de-campana-proselitista-de-betty-resendez/" title="IMPRESIONANTE CIERRE DE CAMPAÑA PROSELITISTA DE BETTY RESENDEZ.">IMPRESIONANTE CIERRE DE CAMPAÑA PROSELITISTA DE BETTY RESENDEZ.</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/ciudadanos-y-su-servidor-avanzamos-sin-descanso-neto-robinson/" title="“Ciudadanos y su servidor, avanzamos sin descanso”: Neto Robinson." class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0046-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0046-390x220.jpg 390w, http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0046-300x169.jpg 300w, http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0046-768x432.jpg 768w, http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0046-1024x576.jpg 1024w, http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0046-500x281.jpg 500w, http://respuestaenlinea.info/wp-content/uploads/2018/06/IMG-20180623-WA0046.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 junio, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 29 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/ciudadanos-y-su-servidor-avanzamos-sin-descanso-neto-robinson/" title="“Ciudadanos y su servidor, avanzamos sin descanso”: Neto Robinson.">“Ciudadanos y su servidor, avanzamos sin descanso”: Neto Robinson.</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/familias-afectadas-por-torrencial-y-maki-ortiz-mas-unidas-que-nunca/" title="FAMILIAS AFECTADAS POR TORRENCIAL Y MAKI ORTIZ MÁS UNIDAS QUE NUNCA." class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/06/47e1194d-9a3f-4de7-90ec-5f30e3eb6d0d-1024x682-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 junio, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 29 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/familias-afectadas-por-torrencial-y-maki-ortiz-mas-unidas-que-nunca/" title="FAMILIAS AFECTADAS POR TORRENCIAL Y MAKI ORTIZ MÁS UNIDAS QUE NUNCA.">FAMILIAS AFECTADAS POR TORRENCIAL Y MAKI ORTIZ MÁS UNIDAS QUE NUNCA.</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-left">

			<div class="widget-title">
				<h4>Te Puede Interesar</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post tie_standard">

						
			<a href="http://respuestaenlinea.info/desaparecen-a-familia-de-miguel-aleman-en-carretera-54/" title="Desaparecen a familia de MIguel Alemán en carretera 54" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/01/chile80538-05-01-2018-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 enero, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 5.401 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/desaparecen-a-familia-de-miguel-aleman-en-carretera-54/" title="Desaparecen a familia de MIguel Alemán en carretera 54">Desaparecen a familia de MIguel Alemán en carretera 54</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-4" class="container-wrapper widget tie-weather-widget"><div class="widget-title"><h4>CLIMA</h4><span class="widget-title-icon fa"></span></div>
			<div id="tie-weather-reynosa-mx" class="weather-wrap">
		
			<div class="weather-icon-and-city">
				
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-moon-animi"></div>
				</div>
			
				<h6 class="weather-name">Reynosa</h6>
				<div class="weather-desc">nubes rotas</div>
			</div> <!-- /.weather-icon-and-city -->
		
			<div class="weather-todays-stats">
				<div class="weather-current-temp">27<sup>&#x2103;</sup></div>
				<div class="weather-more-todays-stats">
						<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 36&ordm; - 26&ordm;</div>
					<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 52% </div>
					<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 8 km/h</div>
				</div>
			</div> <!-- /.weather-todays-stats -->
		
				<div class="weather-forecast weather_days_5">
					
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">27<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">lun</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">29<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">mar</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">32<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">mié</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">jue</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">vie</div>
				</div>
			
				</div><!-- /.weather-forecast -->
			</div> <!-- /.weather-wrap --></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title"><h4>REDES SOCIALES</h4><span class="widget-title-icon fa"></span></div>
			<ul class="solid-social-icons solid-social-icons white-bg squared-four-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/respuestanoticias" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">8.337</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/respuestaenline" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">148</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="google-social-icon" href="https://plus.google.com/+respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-google-plus"></span>									<span class="followers">
										<span class="followers-num">3</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">2.941</span>
										<span class="followers-name">Subscritores</span>
									</span>
								</a>
							</li>
										</ul>
			</div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>SIGUENOS</h4><span class="widget-title-icon fa"></span></div>				<div id="fb-root"></div>
				<script>(function(d, s, id){
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/respuestanoticias" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true">
					<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/respuestanoticias">Find us on Facebook</a></div>
				</div>

				</div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>PUBLICIDAD</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><a href="http://www.uat.edu.mx" target="_blank"><img src="http://www.respuestaenlinea.info/wp-content/uploads/2017/09/UAT-COLOR-Y-NEGRO.gif" width="728" height="90" alt=""></a></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/wp-content/uploads/2018/05/32293425_575744592806678_6657334187952963584_n.jpg" width="728" height="90" alt=""></div></div><!-- .widget /--><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/wp-content/uploads/2018/06/35348047_591678111213326_5868424244152500224_n.jpg" width="728" height="90" alt=""></div></div><!-- .widget /--><div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/wp-content/uploads/2018/06/35429618_591758824538588_6943276458932436992_n.jpg" width="728" height="90" alt=""></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">© 2017 Implementado en CodeWeb. Todos los derechos reservados.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=LA+GENTE+QUIERE+UN+DIPUTADO+CIUDADANO+EN+EL+QUINTO+DISTRITO.&#038;url=http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/&#038;name=LA+GENTE+QUIERE+UN+DIPUTADO+CIUDADANO+EN+EL+QUINTO+DISTRITO." rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=LA+GENTE+QUIERE+UN+DIPUTADO+CIUDADANO+EN+EL+QUINTO+DISTRITO. - http://respuestaenlinea.info/la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="http://respuestaenlinea.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span></a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" role="search" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="http://respuestaenlinea.info//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar" autocomplete="off" placeholder="Type and hit Enter" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
			<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/themes/respuesta/js/scripts.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php","nonce":"c783d59587","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"1","debounce":"","meta_data":null,"main_query":{"page":0,"name":"la-gente-quiere-un-diputado-ciudadano-en-el-quinto-distrito","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/themes/respuesta/js/sliders.js'></script>
<script type="text/javascript">var to_like_post = {"url":"http://respuestaenlinea.info/wp-admin/admin-ajax.php","nonce":"1c2d1dd5e9"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script></body>
</html>
