<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://respuestaenlinea.info/xmlrpc.php" />
	<title>Desata pánico al intentar asaltar joyería en plaza Mall de McAllen, Texas. &#8211; RespuestaenLinea</title>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; Feed" href="http://respuestaenlinea.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; RSS de los comentarios" href="http://respuestaenlinea.info/comments/feed/" />
<meta name="viewport" content="width=1200" /><meta name="theme-color" content="#3498db" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/respuestaenlinea.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://respuestaenlinea.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://respuestaenlinea.info/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://respuestaenlinea.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://respuestaenlinea.info/wp-content/themes/respuesta/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://respuestaenlinea.info/wp-content/themes/respuesta/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://respuestaenlinea.info/wp-content/themes/respuesta/css/taqyeem.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='the-grid-css'  href='http://respuestaenlinea.info/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php","nonce":"7f3b90984b","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<link rel='https://api.w.org/' href='http://respuestaenlinea.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://respuestaenlinea.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://respuestaenlinea.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INVITAN A PASEO DOMINICAL.' href='http://respuestaenlinea.info/invitan-a-paseo-dominical-2/' />
<link rel="canonical" href="http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" />
<link rel='shortlink' href='http://respuestaenlinea.info/?p=80758' />
<link rel="alternate" type="application/json+oembed" href="http://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespuestaenlinea.info%2Fdesata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespuestaenlinea.info%2Fdesata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://respuestaenlinea.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<meta property="og:title" content="Desata pánico al intentar asaltar joyería en plaza Mall de McAllen, Texas. - RespuestaenLinea" />
<meta property="og:type" content="article" />
<meta property="og:description" content="McALLEN, TEXAS.- Momentos de terror vivieron los cientos de visitantes de La Plaza Mall en McAllen T" />
<meta property="og:url" content="http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" />
<meta property="og:site_name" content="RespuestaenLinea" />
<meta property="og:image" content="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0024-777x405.jpg" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://respuestaenlinea.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108329850-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="generator" content="RespuesaenLinea" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style>
		#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper { background: #ffffff;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon { color: #000000 }
#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:focus, #wpadminbar .quicklinks .menupop ul li a:focus strong, #wpadminbar .quicklinks .menupop ul li a:hover, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:hover strong, #wpadminbar .quicklinks .menupop.hover ul li a:focus, #wpadminbar .quicklinks .menupop.hover ul li a:hover, #wpadminbar li .ab-item:focus:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before, #wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar li:hover .ab-item:after, #wpadminbar>#wp-toolbar a:focus span.ab-label, #wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar>#wp-toolbar li:hover span.ab-label { color: #000000 }

.quicklinks li.wpshape_site_title { width: 200px !important; }
.quicklinks li.wpshape_site_title a{ outline:none; border:none;
background-image:url(http://respuestaenlinea.info/wp-content/uploads/2018/06/CodeWebPanel.png) !important; background-repeat: no-repeat !important; background-position: center center !important; background-size: 70% auto !important; text-indent:-9999px !important; width: auto !important;
 }

#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item { background: none }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #000000; font-size:13px !important }
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {	width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; 	border: none; }
		</style>
		</head>


<body id="tie-body" class="post-template-default single single-post postid-80758 single-format-standard boxed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_top hide_banner_below_header hide_banner_bottom hide_sidebars hide_footer hide_share_post_top hide_share_post_bottom wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">domingo, julio 29 2018</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking up-down-controls controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Titulares</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="slideDown" data-arrows="true">

			
								<li class="news-item">
									<a href="http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" title="Desata pánico al intentar asaltar joyería en plaza Mall de McAllen, Texas.">Desata pánico al intentar asaltar joyería en plaza Mall de McAllen, Texas.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/invitan-a-paseo-dominical-2/" title="INVITAN A PASEO DOMINICAL.">INVITAN A PASEO DOMINICAL.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/trabaja-comapa-en-equipo-de-bombeo-para-abastecer-valle-soleado/" title="Trabaja COMAPA en equipo de bombeo para abastecer Valle Soleado.">Trabaja COMAPA en equipo de bombeo para abastecer Valle Soleado.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/realiza-pcyb-operativo-para-atender-indigentes/" title="Realiza PCyB operativo para atender indigentes. ">Realiza PCyB operativo para atender indigentes. </a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/dos-estatales-heridos-en-persecucion-y-balacera/" title="DOS ESTATALES HERIDOS EN PERSECUCION Y BALACERA.">DOS ESTATALES HERIDOS EN PERSECUCION Y BALACERA.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/pide-pc-no-tomar-a-la-ligera-el-video-de-un-cocodrilo-en-el-rio/" title="Pide PC no tomar a la ligera el video de un cocodrilo en el río.">Pide PC no tomar a la ligera el video de un cocodrilo en el río.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/80716-2/" title="CICADEC y CANIRAC firman convenio de colaboración.">CICADEC y CANIRAC firman convenio de colaboración.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/pipas-entregan-agua-en-fraccionamientos-y-ejidos/" title="Pipas entregan agua en fraccionamientos y ejidos.">Pipas entregan agua en fraccionamientos y ejidos.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/clausura-alcalde-campamento-verano-saludable-2018/" title="Clausura Alcalde Campamento Verano Saludable 2018.">Clausura Alcalde Campamento Verano Saludable 2018.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/realizo-set-xxiii-concurso-estatal-de-la-sesion-de-educacion-fisica-y-xix-reconocimiento-del-profesor-distinguido/" title="Realizó SET XXIII Concurso Estatal de la Sesión de Educación Física y XIX Reconocimiento del Profesor Distinguido.">Realizó SET XXIII Concurso Estatal de la Sesión de Educación Física y XIX Reconocimiento del Profesor Distinguido.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/se-invita-al-doctorado-en-geografia-y-ordenacion-territorial/" title="Se invita al Doctorado en Geografía y Ordenación Territorial.">Se invita al Doctorado en Geografía y Ordenación Territorial.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/eliminan-brotes-de-aguas-negras-en-voluntad-y-trabajo/" title="Eliminan brotes de aguas negras en Voluntad y Trabajo.">Eliminan brotes de aguas negras en Voluntad y Trabajo.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/impartira-irca-cursos-de-verano-gratuitos/" title="Impartirá IRCA cursos de verano gratuitos.">Impartirá IRCA cursos de verano gratuitos.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/eliminan-brote-de-aguas-negras-en-balcones-de-alcala/" title="Eliminan brote de aguas negras en Balcones de Alcalá.">Eliminan brote de aguas negras en Balcones de Alcalá.</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/inicia-congreso-de-la-concaam/" title="Inicia Congreso de la CONCAAM.">Inicia Congreso de la CONCAAM.</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components"> <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo" style="margin-top: -1px; margin-bottom: -1px;">
				<a title="RespuestaEnLinea" href="http://respuestaenlinea.info/">
					
					<img src="http://www.respuestaenlinea.info/wp-content/uploads/2017/09/banner_top_RespuestaEnLineacondirector.jpg" alt="RespuestaEnLinea" class="logo_normal" width="1000" height="175" style="max-height:175px; width: auto;">
					<img src="http://www.respuestaenlinea.info/wp-content/uploads/2017/09/banner_top_RespuestaEnLineacondirector.jpg" alt="RespuestaEnLinea" class="logo_2x" width="1000" height="175" style="max-height:175px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" fixed-enabled live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a href="http://www.respuestaenlinea.info/">Portada</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1099" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="http://respuestaenlinea.info/Seccion/camargo/">Camargo</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083"><a href="http://respuestaenlinea.info/Seccion/diaz-ordaz/">Diaz Ordaz</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085"><a href="http://respuestaenlinea.info/Seccion/matamoros/">Matamoros</a></li>
	<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="http://respuestaenlinea.info/Seccion/mier/">Mier</a></li>
	<li id="menu-item-64685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64685"><a href="http://respuestaenlinea.info/Seccion/miguel-aleman/">Miguel Alemán</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="http://respuestaenlinea.info/Seccion/nuevo-laredo/">Nuevo Laredo</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="http://respuestaenlinea.info/Seccion/reynosa/">Reynosa</a></li>
	<li id="menu-item-64684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64684"><a href="http://respuestaenlinea.info/Seccion/rio-bravo/">Río Bravo</a></li>
	<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="http://respuestaenlinea.info/Seccion/san-fernando/">San Fernando</a></li>
	<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="http://respuestaenlinea.info/Seccion/valle-hermoso/">Valle Hermoso</a></li>
</ul>
</li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="http://respuestaenlinea.info/Seccion/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="http://respuestaenlinea.info/Seccion/nacional/">Nacional</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1084"><a href="http://respuestaenlinea.info/Seccion/internacional/">Internacional</a></li>
<li id="menu-item-64359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64359"><a href="http://respuestaenlinea.info/Seccion/universidad-autonoma-de-tamaulipas/">UAT</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category  current-menu-parent current-post-parent menu-item-64360"><a href="http://respuestaenlinea.info/Seccion/policiaca/">Policiaca</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64358"><a href="http://respuestaenlinea.info/Seccion/columnas/">Columnas</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="http://respuestaenlinea.info/Seccion/videos/">Videos</a></li>
<li id="menu-item-75331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75331"><a href="http://respuestaenlinea.info/Seccion/elecciones-2018/">Elecciones 2018</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="http://respuestaenlinea.info/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://respuestaenlinea.info/Seccion/internacional/"> Internacional</a><em class="delimiter">/</em><span class="current">Desata pánico al intentar asaltar joyería en plaza Mall de McAllen, Texas.</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/respuestaenlinea.info\/"}},{"@type":"ListItem","position":2,"item":{"name":"Internacional","@id":"http:\/\/respuestaenlinea.info\/Seccion\/internacional\/"}},{"@type":"ListItem","position":3,"item":{"name":"Desata p\u00e1nico al intentar asaltar joyer\u00eda en plaza Mall de McAllen, Texas.","@id":"http:\/\/respuestaenlinea.info\/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas"}}]}</script>
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Desata pánico al intentar asaltar joyería en plaza Mall de McAllen, Texas.</h1>

			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://respuestaenlinea.info/author/respuestaenlinea/"><img alt='' src='http://2.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=140&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://respuestaenlinea.info/author/respuestaenlinea/" class="author-name" title="respuestaenlinea">respuestaenlinea</a>
				</span>
			
					<a href="mailto:contacto@respuestaenlinea.info" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 julio, 2018</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 22 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Menos de un minuto</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="777" height="405" src="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0024-777x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p><img class="alignleft size-medium wp-image-80760" src="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0030-169x300.jpg" alt="" width="169" height="300" srcset="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0030-169x300.jpg 169w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0030.jpg 576w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0030-500x889.jpg 500w" sizes="(max-width: 169px) 100vw, 169px" />McALLEN, TEXAS.- Momentos de terror vivieron los cientos de visitantes de La Plaza Mall en McAllen Texas debido a un intenso tiroteo registrado en el interior del centro comercial este sábado</p>
<p>Según versiones de algunos testigos todo transcurría de manera normal cuando se escucharon balazos lo que motivó que las personas que se encontraban al interior del mall, se refugiaran en las bodegas de las diferentes tiendas para poder salir por las puertas traseras.</p>
<p>Todo se debió al asalto que al menos seis sujetos intentaron cometer a la joyería Deutsch.</p>
<p><img class="size-medium wp-image-80759 alignright" src="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0031-203x300.jpg" alt="" width="203" height="300" srcset="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0031-203x300.jpg 203w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0031-695x1024.jpg 695w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0031-500x737.jpg 500w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0031.jpg 721w" sizes="(max-width: 203px) 100vw, 203px" />Sin embargo la rápida acción de los empleados que activaron la alarma y la acción de la policía frustraron el asalto</p>
<p>En el lugar de los hechos se presentaron diversas corporaciones policiacas que llevaron a cabo la detención de cinco sujetos e información extraoficial señala que otros dos sujetos escaparon.</p>
<p>Las autoridades mantienen vigilancia alrededor de la plaza mall.</p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","dateCreated":"2018-07-28T16:52:05+00:00","datePublished":"2018-07-28T16:52:05+00:00","dateModified":"2018-07-28T16:52:05+00:00","headline":"Desata p\u00e1nico al intentar asaltar joyer\u00eda en plaza Mall de McAllen, Texas.","name":"Desata p\u00e1nico al intentar asaltar joyer\u00eda en plaza Mall de McAllen, Texas.","keywords":[],"url":"http:\/\/respuestaenlinea.info\/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas\/","description":"McALLEN, TEXAS.- Momentos de terror vivieron los cientos de visitantes de La Plaza Mall en McAllen Texas debido a un intenso tiroteo registrado en el interior del centro comercial este s\u00e1bado Seg\u00fan ve","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"RespuestaenLinea","logo":{"@type":"ImageObject","url":"http:\/\/www.respuestaenlinea.info\/wp-content\/uploads\/2017\/09\/banner_top_RespuestaEnLineacondirector.jpg"},"sameAs":["https:\/\/plus.google.com\/+respuestaenlinea","https:\/\/facebook.com\/respuestanoticias","https:\/\/twitter.com\/respuestaenline","https:\/\/youtube.com\/respuestaenlinea"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/respuestaenlinea.info\/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"respuestaenlinea","url":"http:\/\/respuestaenlinea.info\/author\/respuestaenlinea\/"},"articleSection":"Internacional,Policiaca,Titulares","articleBody":"McALLEN, TEXAS.- Momentos de terror vivieron los cientos de visitantes de La Plaza Mall en McAllen Texas debido a un intenso tiroteo registrado en el interior del centro comercial este s\u00e1bado\r\n\r\nSeg\u00fan versiones de algunos testigos todo transcurr\u00eda de manera normal cuando se escucharon balazos lo que motiv\u00f3 que las personas que se encontraban al interior del mall, se refugiaran en las bodegas de las diferentes tiendas para poder salir por las puertas traseras.\r\n\r\nTodo se debi\u00f3 al asalto que al menos seis sujetos intentaron cometer a la joyer\u00eda Deutsch.\r\n\r\nSin embargo la r\u00e1pida acci\u00f3n de los empleados que activaron la alarma y la acci\u00f3n de la polic\u00eda frustraron el asalto\r\n\r\nEn el lugar de los hechos se presentaron diversas corporaciones policiacas que llevaron a cabo la detenci\u00f3n de cinco sujetos e informaci\u00f3n extraoficial se\u00f1ala que otros dos sujetos escaparon.\r\n\r\nLas autoridades mantienen vigilancia alrededor de la plaza mall.","image":{"@type":"ImageObject","url":"http:\/\/respuestaenlinea.info\/wp-content\/uploads\/2018\/07\/IMG-20180728-WA0024.jpg","width":777,"height":1600}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Ver Mas <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  share-centered icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Share</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Desata+p%C3%A1nico+al+intentar+asaltar+joyer%C3%ADa+en+plaza+Mall+de+McAllen%2C+Texas.&#038;url=http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/&#038;name=Desata+p%C3%A1nico+al+intentar+asaltar+joyer%C3%ADa+en+plaza+Mall+de+McAllen%2C+Texas." rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Desata+p%C3%A1nico+al+intentar+asaltar+joyer%C3%ADa+en+plaza+Mall+de+McAllen%2C+Texas. - http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Desata+p%C3%A1nico+al+intentar+asaltar+joyer%C3%ADa+en+plaza+Mall+de+McAllen%2C+Texas.&#038;body=http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir Email</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://respuestaenlinea.info/invitan-a-paseo-dominical-2/" style="background-image: url(http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG_20180727_193746-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="http://respuestaenlinea.info/invitan-a-paseo-dominical-2/" rel="prev">
					<h3 class="post-title">INVITAN A PASEO DOMINICAL.</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Noticias Relacionadas</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/invitan-a-paseo-dominical-2/" title="INVITAN A PASEO DOMINICAL." class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG_20180727_193746-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG_20180727_193746-390x220.jpg 390w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG_20180727_193746-300x169.jpg 300w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG_20180727_193746-768x432.jpg 768w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG_20180727_193746-1024x576.jpg 1024w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG_20180727_193746-500x281.jpg 500w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 julio, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 96 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/invitan-a-paseo-dominical-2/" title="INVITAN A PASEO DOMINICAL.">INVITAN A PASEO DOMINICAL.</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/trabaja-comapa-en-equipo-de-bombeo-para-abastecer-valle-soleado/" title="Trabaja COMAPA en equipo de bombeo para abastecer Valle Soleado." class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0011-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 julio, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 66 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/trabaja-comapa-en-equipo-de-bombeo-para-abastecer-valle-soleado/" title="Trabaja COMAPA en equipo de bombeo para abastecer Valle Soleado.">Trabaja COMAPA en equipo de bombeo para abastecer Valle Soleado.</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/realiza-pcyb-operativo-para-atender-indigentes/" title="Realiza PCyB operativo para atender indigentes. " class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0006-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0006-390x220.jpg 390w, http://respuestaenlinea.info/wp-content/uploads/2018/07/IMG-20180728-WA0006-720x405.jpg 720w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 julio, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 61 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/realiza-pcyb-operativo-para-atender-indigentes/" title="Realiza PCyB operativo para atender indigentes. ">Realiza PCyB operativo para atender indigentes. </a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/dos-estatales-heridos-en-persecucion-y-balacera/" title="DOS ESTATALES HERIDOS EN PERSECUCION Y BALACERA." class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-27-at-3.27.09-PM-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 julio, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 428 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/dos-estatales-heridos-en-persecucion-y-balacera/" title="DOS ESTATALES HERIDOS EN PERSECUCION Y BALACERA.">DOS ESTATALES HERIDOS EN PERSECUCION Y BALACERA.</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-left">

			<div class="widget-title">
				<h4>Te Puede Interesar</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post tie_standard">

						
			<a href="http://respuestaenlinea.info/72161-2/" title="Rescatan a 229 indocumentados en casas de seguridad en Matamoros." class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-11-at-11.57.57-AM-2-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11 febrero, 2018</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 11.711 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/72161-2/" title="Rescatan a 229 indocumentados en casas de seguridad en Matamoros.">Rescatan a 229 indocumentados en casas de seguridad en Matamoros.</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-4" class="container-wrapper widget tie-weather-widget"><div class="widget-title"><h4>CLIMA</h4><span class="widget-title-icon fa"></span></div>
			<div id="tie-weather-reynosa-mx" class="weather-wrap">
		
			<div class="weather-icon-and-city">
				
				<div class="weather-icon">
					<div class="icon-moon"></div>
				</div>
			
				<h6 class="weather-name">Reynosa</h6>
				<div class="weather-desc">cielo claro</div>
			</div> <!-- /.weather-icon-and-city -->
		
			<div class="weather-todays-stats">
				<div class="weather-current-temp">29<sup>&#x2103;</sup></div>
				<div class="weather-more-todays-stats">
						<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 37&ordm; - 24&ordm;</div>
					<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 46% </div>
					<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 5 km/h</div>
				</div>
			</div> <!-- /.weather-todays-stats -->
		
				<div class="weather-forecast weather_days_5">
					
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">35<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">lun</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">mar</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">mié</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-sun"></div>
				</div>
			
					<div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">jue</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="basecloud"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-rainy-animi"></div>
					<div class="icon-rainy-animi-2"></div>
					<div class="icon-rainy-animi-4"></div>
					<div class="icon-rainy-animi-5"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">34<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">vie</div>
				</div>
			
				</div><!-- /.weather-forecast -->
			</div> <!-- /.weather-wrap --></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title"><h4>REDES SOCIALES</h4><span class="widget-title-icon fa"></span></div>
			<ul class="solid-social-icons solid-social-icons white-bg squared-four-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/respuestanoticias" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">8.491</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/respuestaenline" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">150</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="google-social-icon" href="https://plus.google.com/+respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-google-plus"></span>									<span class="followers">
										<span class="followers-num">3</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">3.034</span>
										<span class="followers-name">Subscritores</span>
									</span>
								</a>
							</li>
										</ul>
			</div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>SIGUENOS</h4><span class="widget-title-icon fa"></span></div>				<div id="fb-root"></div>
				<script>(function(d, s, id){
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/respuestanoticias" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true">
					<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/respuestanoticias">Find us on Facebook</a></div>
				</div>

				</div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>PUBLICIDAD</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><a href="http://www.uat.edu.mx" target="_blank"><img src="http://www.respuestaenlinea.info/wp-content/uploads/2017/09/UAT-COLOR-Y-NEGRO.gif" width="728" height="90" alt=""></a></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/wp-content/uploads/2018/05/32293425_575744592806678_6657334187952963584_n.jpg" width="728" height="90" alt=""></div></div><!-- .widget /--><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/wp-content/uploads/2018/06/Banner-Cuadrado-Capilla-Sixtina.jpg" width="728" height="90" alt=""></div></div><!-- .widget /--><div id="stream-item-widget-6" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/wp-content/uploads/2018/06/35429618_591758824538588_6943276458932436992_n.jpg" width="728" height="90" alt=""></div></div><!-- .widget /--><div id="stream-item-widget-7" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/wp-content/uploads/2018/06/36003271_601609096886894_5439817156898324480_n.jpg" width="728" height="90" alt=""></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">© 2017 Implementado en CodeWeb. Todos los derechos reservados.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Desata+p%C3%A1nico+al+intentar+asaltar+joyer%C3%ADa+en+plaza+Mall+de+McAllen%2C+Texas.&#038;url=http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/&#038;name=Desata+p%C3%A1nico+al+intentar+asaltar+joyer%C3%ADa+en+plaza+Mall+de+McAllen%2C+Texas." rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Desata+p%C3%A1nico+al+intentar+asaltar+joyer%C3%ADa+en+plaza+Mall+de+McAllen%2C+Texas. - http://respuestaenlinea.info/desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="http://respuestaenlinea.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span></a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" role="search" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="http://respuestaenlinea.info//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar" autocomplete="off" placeholder="Type and hit Enter" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
			<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/themes/respuesta/js/scripts.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php","nonce":"9d6297309a","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"1","debounce":"","meta_data":null,"main_query":{"page":0,"name":"desata-panico-al-intentar-asaltar-joyeria-en-plaza-mall-de-mcallen-texas","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/themes/respuesta/js/sliders.js'></script>
<script type="text/javascript">var to_like_post = {"url":"http://respuestaenlinea.info/wp-admin/admin-ajax.php","nonce":"ec63945fc2"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script></body>
</html>
