<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://respuestaenlinea.info/xmlrpc.php" />
	<title>BENEFICIA DIF REYNOSA A MÁS DE 139 MIL 400 PERSONAS &#8211; RespuestaenLinea</title>
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; Feed" href="http://respuestaenlinea.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaenLinea &raquo; RSS de los comentarios" href="http://respuestaenlinea.info/comments/feed/" />
<meta name="viewport" content="width=1200" /><meta name="theme-color" content="#3498db" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/respuestaenlinea.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://respuestaenlinea.info/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://respuestaenlinea.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://respuestaenlinea.info/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_carousel_css-css'  href='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_theme_css-css'  href='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='isp_owl_transitions_css-css'  href='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/css/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://respuestaenlinea.info/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://respuestaenlinea.info/wp-content/themes/respuesta/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://respuestaenlinea.info/wp-content/themes/respuesta/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='http://respuestaenlinea.info/wp-content/themes/respuesta/css/taqyeem.css' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='the-grid-css'  href='http://respuestaenlinea.info/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","facebook_app_id":"","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php","nonce":"1930a3d3aa","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/jquery-ui-1.10.4.custom.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/indeed-smart-popup/assets/js/front-end_functions.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<link rel='https://api.w.org/' href='http://respuestaenlinea.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://respuestaenlinea.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://respuestaenlinea.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Municipio optimiza calles del Centro con campaña intensiva de bacheo' href='http://respuestaenlinea.info/municipio-optimiza-calles-del-centro-con-campana-intensiva-de-bacheo/' />
<link rel='next' title='Lista matamorense Cassandra Vélez para Panamericano Sub-17' href='http://respuestaenlinea.info/lista-matamorense-cassandra-velez-para-panamericano-sub-17/' />
<link rel="canonical" href="http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" />
<link rel='shortlink' href='http://respuestaenlinea.info/?p=100898' />
<link rel="alternate" type="application/json+oembed" href="http://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespuestaenlinea.info%2Fbeneficia-dif-reynosa-a-mas-de-139-mil-400-personas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://respuestaenlinea.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frespuestaenlinea.info%2Fbeneficia-dif-reynosa-a-mas-de-139-mil-400-personas%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://respuestaenlinea.info/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<meta property="og:title" content="BENEFICIA DIF REYNOSA A MÁS DE 139 MIL 400 PERSONAS - RespuestaenLinea" />
<meta property="og:type" content="article" />
<meta property="og:description" content=".-Apoyos y becas, la inversión más grande en la historia de Reynosa. Uniendo esfuerzos se logró ser" />
<meta property="og:url" content="http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" />
<meta property="og:site_name" content="RespuestaenLinea" />
<meta property="og:image" content="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.29-PM-780x405.jpeg" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://respuestaenlinea.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>
	WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-138492377-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<meta name="generator" content="RespuesaenLinea" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style>
		#wpadminbar, #wpadminbar .menupop .ab-sub-wrapper { background: #ffffff;}
#wpadminbar a.ab-item, #wpadminbar>#wp-toolbar span.ab-label, #wpadminbar>#wp-toolbar span.noticon { color: #000000 }
#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:focus, #wpadminbar .quicklinks .menupop ul li a:focus strong, #wpadminbar .quicklinks .menupop ul li a:hover, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .quicklinks .menupop ul li a:hover strong, #wpadminbar .quicklinks .menupop.hover ul li a:focus, #wpadminbar .quicklinks .menupop.hover ul li a:hover, #wpadminbar li .ab-item:focus:before, #wpadminbar li a:focus .ab-icon:before, #wpadminbar li.hover .ab-icon:before, #wpadminbar li.hover .ab-item:before, #wpadminbar li:hover #adminbarsearch:before, #wpadminbar li:hover .ab-icon:before, #wpadminbar li:hover .ab-item:before, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:focus, #wpadminbar.nojs .quicklinks .menupop:hover ul li a:hover, #wpadminbar li:hover .ab-item:after, #wpadminbar>#wp-toolbar a:focus span.ab-label, #wpadminbar>#wp-toolbar li.hover span.ab-label, #wpadminbar>#wp-toolbar li:hover span.ab-label { color: #000000 }

.quicklinks li.wpshape_site_title { width: 200px !important; }
.quicklinks li.wpshape_site_title a{ outline:none; border:none;
background-image:url(http://respuestaenlinea.info/wp-content/uploads/2018/06/CodeWebPanel.png) !important; background-repeat: no-repeat !important; background-position: center center !important; background-size: 70% auto !important; text-indent:-9999px !important; width: auto !important;
 }

#wpadminbar .ab-top-menu>li>.ab-item:focus, #wpadminbar-nojs .ab-top-menu>li.menupop:hover>.ab-item, #wpadminbar.nojq .quicklinks .ab-top-menu>li>.ab-item:focus, #wpadminbar .ab-top-menu>li:hover>.ab-item, #wpadminbar .ab-top-menu>li.menupop.hover>.ab-item, #wpadminbar .ab-top-menu>li.hover>.ab-item { background: none }
#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop ul li a strong, #wpadminbar .quicklinks .menupop.hover ul li a, #wpadminbar.nojs .quicklinks .menupop:hover ul li a { color: #000000; font-size:13px !important }
#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar>a img {	width: 20px; height: 20px; border-radius: 100px; -moz-border-radius: 100px; -webkit-border-radius: 100px; 	border: none; }
		</style>
		</head>


<body id="tie-body" class="post-template-default single single-post postid-100898 single-format-standard boxed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_banner_top hide_banner_below_header hide_banner_bottom hide_sidebars hide_footer hide_share_post_top hide_share_post_bottom wpb-js-composer js-comp-ver-5.0.1 vc_responsive">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="header-layout-2 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">sábado, agosto 24 2019</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking up-down-controls controls-is-active">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">Titulares</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="slideDown" data-arrows="true">

			
								<li class="news-item">
									<a href="http://respuestaenlinea.info/operativo-en-escuelas/" title="Operativo en escuelas">Operativo en escuelas</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/abastecer-agua-a-municipios-marginados/" title="Abastecer agua a municipios marginados">Abastecer agua a municipios marginados</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/ampliacion-del-tramite-becas-tam/" title="Ampliación del trámite Becas Tam">Ampliación del trámite Becas Tam</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/tamaulipas-y-brownsville-impulsaran-el-desarrollo-economico-de-la-frontera/" title="Tamaulipas y Brownsville impulsarán el desarrollo económico de la frontera">Tamaulipas y Brownsville impulsarán el desarrollo económico de la frontera</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/lista-matamorense-cassandra-velez-para-panamericano-sub-17/" title="Lista matamorense Cassandra Vélez para Panamericano Sub-17">Lista matamorense Cassandra Vélez para Panamericano Sub-17</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" title="BENEFICIA DIF REYNOSA A MÁS DE 139 MIL 400 PERSONAS">BENEFICIA DIF REYNOSA A MÁS DE 139 MIL 400 PERSONAS</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/municipio-optimiza-calles-del-centro-con-campana-intensiva-de-bacheo/" title="Municipio optimiza calles del Centro con campaña intensiva de bacheo">Municipio optimiza calles del Centro con campaña intensiva de bacheo</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/acciones-de-dif-y-municipio-a-favor-de-quienes-mas-lo-necesitan/" title="Acciones de DIF y Municipio a favor de quienes más lo necesitan">Acciones de DIF y Municipio a favor de quienes más lo necesitan</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/las-mujeres-tenemos-que-estar-unidas-maki-ortiz/" title="&#171;Las mujeres tenemos que estar unidas&#187;, Maki Ortiz">&#171;Las mujeres tenemos que estar unidas&#187;, Maki Ortiz</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/clausura-coepris-cooperativas-de-secundarias/" title="Clausura COEPRIS cooperativas de secundarias">Clausura COEPRIS cooperativas de secundarias</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/lleva-gobierno-del-estado-y-dif-tamaulipas-apoyos-a-las-familias-de-pescadores/" title="Lleva Gobierno del Estado y DIF Tamaulipas apoyos a las familias de pescadores">Lleva Gobierno del Estado y DIF Tamaulipas apoyos a las familias de pescadores</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/tamaulipas-presente-en-foro-nacional-sobre-turismo-medico/" title="Tamaulipas presente en foro nacional sobre turismo médico">Tamaulipas presente en foro nacional sobre turismo médico</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/limpieza-de-parques-y-areas-verdes-del-plan-unidos-por-tamaulipas/" title="Limpieza de parques y áreas verdes del Plan Unidos por Tamaulipas">Limpieza de parques y áreas verdes del Plan Unidos por Tamaulipas</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/pide-concanaco-a-amlo-no-perder-rumbo-en-coordinacion-de-seguridad-con-tamaulipas/" title="PIDE CONCANACO A AMLO NO PERDER RUMBO EN COORDINACIÓN DE SEGURIDAD CON TAMAULIPAS">PIDE CONCANACO A AMLO NO PERDER RUMBO EN COORDINACIÓN DE SEGURIDAD CON TAMAULIPAS</a>
								</li>

								
								<li class="news-item">
									<a href="http://respuestaenlinea.info/exigen-colectivo-de-familiares-y-amigos-desaparecidos/" title="Exigen colectivo de &#171;Familiares y Amigos Desaparecidos&#187;">Exigen colectivo de &#171;Familiares y Amigos Desaparecidos&#187;</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components"> <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
				<a href="#" id="mobile-menu-icon">
					<span class="nav-icon"></span>
					<span class="menu-text">Menu</span>
				</a>
			
			<div id="logo" style="margin-top: -1px; margin-bottom: -1px;">
				<a title="RespuestaEnLinea" href="http://respuestaenlinea.info/">
					
					<img src="http://respuestaenlinea.info/wp-content/uploads/2019/01/50936372_299597494030297_5122674138946732032_n.jpg" alt="RespuestaEnLinea" class="logo_normal" width="1000" height="178" style="max-height:178px; width: auto;">
					<img src="http://respuestaenlinea.info/wp-content/uploads/2019/01/50936372_299597494030297_5122674138946732032_n.jpg" alt="RespuestaEnLinea" class="logo_2x" width="1000" height="178" style="max-height:178px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" fixed-enabled live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-978"><a href="http://www.respuestaenlinea.info/">Portada</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1099" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Municipios</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="http://respuestaenlinea.info/Seccion/camargo/">Camargo</a></li>
	<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1083"><a href="http://respuestaenlinea.info/Seccion/diaz-ordaz/">Diaz Ordaz</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1085"><a href="http://respuestaenlinea.info/Seccion/matamoros/">Matamoros</a></li>
	<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="http://respuestaenlinea.info/Seccion/mier/">Mier</a></li>
	<li id="menu-item-64685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64685"><a href="http://respuestaenlinea.info/Seccion/miguel-aleman/">Miguel Alemán</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="http://respuestaenlinea.info/Seccion/nuevo-laredo/">Nuevo Laredo</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1091"><a href="http://respuestaenlinea.info/Seccion/reynosa/">Reynosa</a></li>
	<li id="menu-item-64684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64684"><a href="http://respuestaenlinea.info/Seccion/rio-bravo/">Río Bravo</a></li>
	<li id="menu-item-1093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1093"><a href="http://respuestaenlinea.info/Seccion/san-fernando/">San Fernando</a></li>
	<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="http://respuestaenlinea.info/Seccion/valle-hermoso/">Valle Hermoso</a></li>
</ul>
</li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1095"><a href="http://respuestaenlinea.info/Seccion/tamaulipas/">Tamaulipas</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="http://respuestaenlinea.info/Seccion/nacional/">Nacional</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084"><a href="http://respuestaenlinea.info/Seccion/internacional/">Internacional</a></li>
<li id="menu-item-64359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64359"><a href="http://respuestaenlinea.info/Seccion/universidad-autonoma-de-tamaulipas/">UAT</a></li>
<li id="menu-item-64360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64360"><a href="http://respuestaenlinea.info/Seccion/policiaca/">Policiaca</a></li>
<li id="menu-item-64358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64358"><a href="http://respuestaenlinea.info/Seccion/columnas/">Columnas</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1098"><a href="http://respuestaenlinea.info/Seccion/videos/">Videos</a></li>
<li id="menu-item-75331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75331"><a href="http://respuestaenlinea.info/Seccion/elecciones-2019/">Elecciones 2019</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">			<li class="search-compact-icon menu-item custom-menu-link">
				<a href="#" data-type="modal-trigger" class="tie-search-trigger">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Buscar</span>
				</a>
				<span class="cd-modal-bg"></span>
			</li>
			</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		<nav id="breadcrumb"><a href="http://respuestaenlinea.info/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="http://respuestaenlinea.info/Seccion/reynosa/"> Reynosa</a><em class="delimiter">/</em><span class="current">BENEFICIA DIF REYNOSA A MÁS DE 139 MIL 400 PERSONAS</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/respuestaenlinea.info\/"}},{"@type":"ListItem","position":2,"item":{"name":"Reynosa","@id":"http:\/\/respuestaenlinea.info\/Seccion\/reynosa\/"}},{"@type":"ListItem","position":3,"item":{"name":"BENEFICIA DIF REYNOSA A M\u00c1S DE 139 MIL 400 PERSONAS","@id":"http:\/\/respuestaenlinea.info\/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas"}}]}</script>
		<div class="entry-header">

			
			<h1 class="post-title entry-title">BENEFICIA DIF REYNOSA A MÁS DE 139 MIL 400 PERSONAS</h1>

			<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://respuestaenlinea.info/author/respuestaenlinea/"><img alt='' src='http://2.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=140&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/242865bb93c195a00b5c97be8acb23e9?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://respuestaenlinea.info/author/respuestaenlinea/" class="author-name" title="respuestaenlinea">respuestaenlinea</a>
				</span>
			
					<a href="mailto:contacto@respuestaenlinea.info" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 agosto, 2019</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 14 minutes read</span> </div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->
<div class="featured-area"><figure class="single-featured-image"><img width="780" height="405" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.29-PM-780x405.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div><!-- .featured-area /-->
				<div class="entry-content entry clearfix">

					<p>.-Apoyos y becas, la inversión más grande en la historia de Reynosa.</p>
<p>Uniendo esfuerzos se logró ser una ciudad de campeones en todos los ámbitos, deportivo, educativo, social y empresarial, es el resultado del trabajo en equipo: logrando beneficiar a más de 139 mil 400 personas, con más de 570 mil apoyos directos y más de 2 millones 300 mil raciones alimenticias en los primeros 9 meses, a través de 53 programas de asistencia social del Sistema para el Desarrollo Integral de la Familia Reynosa.</p>
<p>Carlos Peña Garza, Presidente del Patronato del DIF Reynosa, rindió su Primer Informe de Actividades, en un evento que se llevó en un hotel de esta frontera, acompañado de su esposa, la alcaldesa, Maki Esther Ortiz Domínguez, su madre, la señora, Bertha Garza González, su hijo, Carlos Víctor Peña Ortiz, Presidente del Voluntariado Juvenil, Amparo Domínguez de Ortiz, madre de la alcaldesa y familiares; el Teniente Coronel de Caballería Diplomado de Estado Mayor, Óscar Noriega Sandoval, representante del General de Brigada Diplomado de Estado Mayor, Carlos Arturo Pancardo Escudero, Comandante de la Octava Zona Militar, Alberto Castillo Castillo, titular de la Estación Reynosa de la Policía Federal, Demetrio García Gallegos, coordinador de la Policía Estatal en Reynosa, Armando Zertuche Zuani, diputado federal, María del Refugio Anzaldúa Gutiérrez, directora del DIF Reynosa, Jaime García Rodríguez, beisbolista profesional, primeras damas de Camargo, Díaz Ordaz, Matamoros, Río Bravo, integrantes del cabildo, funcionarios, sociedad civil y familias de Reynosa.</p>
<p>En su mensaje, dio a conocer los logros en materia de asistencia social que se alcanzaron en el periodo 2018-2019, acciones con mucho sentido de responsabilidad, con el compromiso de trabajar con gran seriedad por este “proyecto de todos”, dirigido a buscar el beneficio de las familias reynosenses, superando las expectativas y mostrando lo que sucede cuando se suman esfuerzos, compartiéndose la vocación de servicio y la labor de ayudar a los que más necesitan.</p>
<p>“No lo hicimos solos, tengo la seguridad de contar en todo momento con la comprensión y apoyo de la doctora Maki Esther Ortiz Domínguez, nuestra Presidente Municipal de Reynosa, de quien tengo el orgullo de ser su esposo, y a quien desde este micrófono le reitero mi cariño y afecto de siempre”, dijo.</p>
<p>En el evento presentó el caso de Heidy, una niña desamparada que llegó a la casa hogar del DIF y pese a las adversidades, con todo el apoyo del DIF Municipal, se logró encontrar a su familia, y ahora ya está con sus seres queridos, logrando la reconstrucción del tejido social, de la misma forma el caso de Alexis un pequeño con discapacidad que ha sido apoyado.</p>
<p>Carlos Peña Garza, expresó que en esta administración, la vinculación con empresas y organizaciones ha tomado un papel muy importante, a través de participaciones en diferentes proyectos, logrando obtener grandes apoyos y para muestra de ello, la aportación de todos los clientes de la cadena comercial Oxxo, que a través de su programa de redondeo, se logró la compra de sillas de ruedas para el deporte adaptado que son muy costosas, para el equipo de Águilas Blancas, que han sido campeones y representan a Reynosa como ciudad incluyente, como una ciudad que se preocupa y se ocupa de las personas con discapacidad.</p>
<p>“Si sumáramos los últimos 3 años de gestión en la administración municipal de la Dra. Maki Ortiz, con seguridad podemos afirmar que hemos superado las cantidades de apoyos y beneficiarios de cualquier otra administración anterior, contamos con el programa de becas y apoyos más grande en la historia de Reynosa, con esto demostramos que uniendo esfuerzos logramos ser una ciudad de campeones en todos los ámbitos, deportivo, educativo, social y empresarial, gracias por todo el apoyo”, manifestó.</p>
<p>El Presidente del Patronato del DIF Reynosa, reconoció el apoyo de los integrantes del patronato, quienes haciendo a un lado por un momento sus tareas personales, han dedicado su tiempo y atención, a fin de estar pendientes de que DIF Reynosa, lleve buen rumbo y sus beneficios se hagan llegar a quienes verdaderamente lo necesitan.</p>
<p>En su mensaje, agradeció por la labor realizada de la directora, María del Refugio Anzaldúa Gutiérrez, de los subdirectores y coordinadores, de todo el equipo DIF Reynosa, que dan su mejor esfuerzo con una capacidad inigualable y que han dedicado gran parte de su tiempo, de sus vidas y a veces hasta de sus recursos personales, demostrando que llevan bien puesta la camiseta de esta administración por el bien de Reynosa en el proyecto de todos, siempre dándole a los ciudadanos el servicio de calidad y calidez.</p>
<p>“A mi gran equipo de compañeros les digo que estoy muy agradecido de lo que ustedes hacen y lo que nosotros hacemos, juntos logramos lo necesario para que a la gran familia Reynosa, le vaya bien, esté mejor y pueda gozar de un gran bienestar, por eso les reconozco su trabajo”, dijo.</p>
<p>El Presidente del Patronato del DIF Reynosa, hizo un reconocimiento y agradecimiento a los grandes benefactores representativos tanto de organismos, empresas e instituciones públicas y privadas como la Cámara Mexicana de la Industrial de la Construcción, Home Depot, City Club, Sport Training, Farmacias la Salud, Regis, Hospital Santander, Del Río, Fundación Salud Digna y personas en general, así como de personalidades altruistas que muy filantrópicamente han extendido sus manos, haciendo llegar grandes beneficios para mujeres, niños, personas con discapacidad, adultos mayores y jóvenes.</p>
<p>“Quiero recalcar y hacer notar que nunca en la historia de Reynosa se había logrado beneficiar a tantas personas con una importante cantidad de apoyos, hoy en día seguimos cumpliendo con las expectativas de atención que nuestra población requiere”, dijo.</p>
<p>Resaltó el apoyo de los integrantes del Voluntariado DIF Reynosa, que encabezados por su presidenta, la señora Alicia Guerrero de Blanco, y del Lic. Carlos Víctor Peña Ortiz, presidente del Voluntariado Juvenil, que nunca han dejado de trabajar, apoyando, colaborando y aportando lo mejor de sí mismos, logrando unidos, llevar más beneficios a las personas más vulnerables de Reynosa.</p>
<p>“En el presente informe de actividades, mostramos lo que sucede cuando se suman esfuerzos, compartiéndose la vocación de servicio y la labor de ayudar a los que más necesitan, llevándolos de la mano y con libertad, igualdad y fraternidad para lograr las metas trazadas a lo largo de este camino que con gran placer vamos concluyendo, los invito a ser lo que se dice que somos, a soñar con fuerza, a creer en lo que soñamos, decimos y hacemos y, sobre todo, a creer firmemente en Reynosa, a transformarlo con fuerza y con audacia, a ser capaces de superar los límites de las expectativas de nuestros detractores, a continuar con nuestro proyecto de todos, un Reynosa fuerte y seguro de sí mismo”, expresó.</p>
<p>Agradeció a su familia, a su madre, señora, Bertha Garza González y a su padre el Doctor, Roberto Peña Vidaurri, que en paz descanse, ya que juntos lo formaron como persona; a la presidente municipal y esposa la Doctora, Maki Esther Ortiz Domínguez, a su hijo, Lic. Carlos Peña Ortiz, junto con toda su familia, por tener la oportunidad de poder servir a la ciudadanía.</p>
<p>“Soy sobreviviente de cáncer desde hace más de 10 años y agradezco por las enseñanzas que esto me trajo, porque gracias al apoyo incondicional de toda mi familia he tenido la fuerza para ir junto con los pobladores de esta ciudad con honestidad, con ganas de hacer bien las cosas, y sobre todo con el corazón en la mano, para seguir mereciendo la confianza de nuestra gente del pueblo de Reynosa, sólo me falta reiterarles lo orgulloso que me siento de formar parte de este equipo de trabajo del DIF y Municipio, dedicado a hacer de su labor diaria, la mejor oportunidad de darle a Reynosa un mejor presente y un futuro A Toda Makina, con mayores oportunidades, bienestar y prosperidad, continuaremos con nuestro compromiso de trabajo por Reynosa, por todas las familias y por el “proyecto de todos”, finalizó.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
CONTEXTO CIFRAS<br />
Durante el periodo 2018-2019 se apoyó en los siguientes rubros:</p>
<p>PROGRAMAS ALIMENTARIOS<br />
Dando continuidad al programa Nutriendo a Reynosa con la integración de un padrón de 3 mil familias que recibieron cada 2 meses su canasta básica y alrededor de 24 mil 700 familias beneficiadas por única vez en Audiencias Públicas, Brigadas Multidisciplinarias y a través del Programa Atención Ciudadana: en total, se distribuyeron más de 37 mil 700 despensas a familias de escasos recursos.</p>
<p>A través del programa Aliméntate Bien: con los programas Nutriendo a Reynosa, Nutriendo a Tamaulipas, Desayuna Bien, Espacios de Alimentación y Aliméntate Bien, se benefició a 41 mil 800 personas.</p>
<p>FORTALECIMIENTO FAMILIAR<br />
El Sistema DIF Reynosa cuenta con 4 guarderías que son centros funcionales y seguros, donde se atendieron 200 niños y niñas en áreas de lactantes y maternal con servicio integral de calidad y se distribuyeron más de 123 mil raciones alimenticias preparadas especialmente de acuerdo a sus edades: con este programa se benefició directamente a 185 familias, especialmente a las mujeres que cumplen con una jornada laboral.</p>
<p>El Sistema DIF Reynosa cuenta con 33 centros CAIC, 30 en la zona urbana y 3 en la rural, donde 44 orientadores comunitarios atienden a mil 546 alumnos de Educación Preescolar, donde se llevaron mil 086 eventos cívicos, culturales, recreativos y formativos.</p>
<p>Se impartieron 78 pláticas y actividades de promoción de valores, contando a 3 mil 350 alumnos de Escuelas de Educación Básica, entre otros eventos más como Exhibición de Rondas Infantiles y Salto de Cuerda en su fase Municipal, Concurso de Danza Folklórica a nivel regional y se obtuvo el primer lugar en la fase estatal, el festejo del Día de la Familia con más de 5 mil asistentes, se participó en el Encuentro Estatal de Difusores con la participación de 6 de los 47 difusores de valores en las escuelas y se benefició con el Programa Fortalecimiento Familiar a más de 6 mil 300 personas.</p>
<p>Con el Programa de Atención a Niños, Niñas y Adolescentes en Riesgo y Trabajo Infantil, PANNARTI se brindó atención a 486 menores en circunstancias de vulnerabilidad, involucrándolos en diferentes actividades, se impartieron 39 pláticas de Promoción de los Derechos de la Infancia, 572 pláticas de sensibilización a familias y escuelas: DIF Reynosa gestionó con el municipio 119 becas y 36 por parte de particulares.</p>
<p>En Prevención de Adicciones en los Jóvenes, ¡Piénsalo Bien!, Prevención del Embarazo y Acoso Escolar son los 3 programas de Atención a Jóvenes, donde se impartieron 119 pláticas informativas a más de 4 mil 980 alumnos sobre temas de alcoholismo, drogadicción, prevención del consumo de tabaco, valores, y acoso escolar a 29 escuelas del municipio: en total se benefició con acciones preventivas a más de 9 mil 750 personas entre adolescentes, jóvenes, padres de familia y maestros de escuelas de educación básica, media superior y superior de esta ciudad.</p>
<p>A través del programa ¡Piénsalo Bien!, Prevención del Embarazo, se impartieron 77 pláticas, talleres y circuitos a más de mil 900 alumnos de 4 escuelas de Educación Básica y Bachillerato: a través de los programas de Atención a Jóvenes se brindaron acciones preventivas y de atención a más de 12 mil 700 jóvenes y adolescentes del municipio.</p>
<p>En el rubro de Atención a la Familia, con 15 tipos de oficios o talleres en 13 Centros de Desarrollo Integral Familiar, se atendieron a más de 2 mil personas, en su mayoría mujeres, se llevaron 14 muestras, bazares y exposiciones para dar a conocer y vender los productos elaborados con la asistencia de más de mil 780 personas y participaron en 46 jornadas gratuitas de corte de pelo que se llevaron a cabo en escuelas, colonias, empresas y localidades rurales marginadas, beneficiando con esta acción a más de 2 mil 390 personas de escasos recursos y se entregaron constancias a más de mil alumnos que concluyeron su preparación en algún oficio, la mayoría integrados a un empleo o autoempleo: en suma se benefició a 21 mil 558 personas.</p>
<p>ADULTO ACTIVO<br />
El Sistema DIF Reynosa cuenta con 7 Casas Club a donde asisten 252 adultos activos a recibir talleres de manualidades y ejercitamiento por parte de un grupo de instructores: en este periodo se organizaron 90 eventos culturales, deportivos y recreativos, 129 pláticas sobre temas de salud, nutrición, autoestima y cuidados básicos en el hogar, además, la conformación de 33 Grupos en Comunidad con la participación de cerca de mil 220 adultos mayores, quienes asistieron a 86 pláticas informativas de temas propios de la edad y participaron en 136 eventos culturales, deportivos y recreativos y en talleres de manualidades.</p>
<p>Se cuenta con Casas Club y Grupos en Comunidad, dos equipos de Cachibol, donde participan 24 abuelitos con entrenamientos semanales, Estancia de Cuidado Diario, donde se ha atendido a 27 abuelitos, programa Adultos en Acción: los programas dirigidos a las personas de la tercera edad, lograron atender a más de 2 mil 300 personas.</p>
<p>ATENCIÓN MÉDICA Y DENTAL<br />
Se llevaron 38 campañas médicas y brigadas en donde brindamos servicios médicos a más de 2 mil 870 personas de 68 colonias y localidades del municipio: en campañas se entregaron más de 770 aparatos auditivos, 782 lentes, se cubrieron 83 cirugías de cataratas y se realizaron 145 estudios de mamografías.</p>
<p>DIF Reynosa agradece la participación conjunta de la Empresa Starkey por la donación de más de 770 aparatos auditivos entregados y al Club Rotario de Reynosa por su participación en la Campaña de Audiología, de la misma forma al Club Rotario de Río Bravo y a la Lic. Elida Marín de Corte por la donación para la Campaña de Optometría, al Hospital La Carlota por apoyar con Cirugías de Cataratas a bajo costo.</p>
<p>DIF Reynosa cuenta con 7 consultorios en donde se benefició a más de 2 mil 950 personas a quienes se les brindaron 4 mil 936 consultas médicas, cerca de 12 mil 327 servicios médicos, 85 visitas domiciliarias a pacientes postrados o que se les dificulta la movilidad: se atendieron alrededor de 7 mil 250 consultas y tratamientos a 3 mil 340 personas en 3 consultorios y 1 unidad móvil, brigadas dentales, 36 brigadas multidisciplinarias de asistencia social.</p>
<p>En total, se brindó atención en 3 unidades fijas y móviles a más de mil 250 mujeres con mil 128 consultas médicas y 3 mil 560 servicios médicos consistentes en exámenes de Papanicolaou y pruebas de híbridos para detectar el Virus del Papiloma Humano y de glándula mamaria, además de fortalecer el mes de la lucha contra el cáncer de mama.<br />
Con el programa de Bienestar se conformaron 6 grupos de desarrollo con 76 familias quienes llevaron a cabo 6 asambleas.</p>
<p>Durante el periodo 2018-2019 DIF Reynosa, atendió la problemática de la salud de la población que no cuenta con seguridad social, proporcionando servicios médicos de primer nivel, consulta odontológica, salud para la mujer y desarrollo de comunidades rurales a más de 10 mil 600 personas de escasos recursos económicos.</p>
<p>CENTROS ASISTENCIALES<br />
En el Centro de Rehabilitación Integral CRI se atendió a 4 mil 100 personas que se beneficiaron con 34 mil 897 acciones y servicios como preconsultas y consultas médicas especializadas y se cuenta con equipamiento de última generación de Electroterapia, Termoterapia, Mecanoterapia para los servicios de Consulta Especializada de Medicina de Rehabilitación, Traumatología y Ortopedia, así como los servicios de Terapia Física Integral.</p>
<p>Mediante el programa de Estimulación Múltiple Temprana se brindaron 12 mil 142 acciones y en el CRI -con un Cuarto de Estimulación Multisensorial, se ofreció rehabilitación terapéutica basada en los principios de la neuro-estimulación de forma dosificada, sistematizada y controlada por el terapeuta.</p>
<p>El Programa Sin Límites realizó trámites con ITABEC para asignar becas a 159 niños, niñas y jóvenes con discapacidad quienes se han beneficiado con 323 estímulos educativos en apoyo a la continuidad de sus estudios, además se apoyó a 48 personas que se encuentran postradas en cama, en total se benefició a más de mil 300 personas con mil 950 acciones consistentes en entrega de tarjetones para estacionamiento, trámite de placas de circulación especial, instalación y remodelación de rampas, organización de eventos deportivos y culturales y acciones de inclusión social y de empleo a 33 personas con discapacidad.</p>
<p>Se expidieron 168 credenciales a personas con discapacidad que les sirve de identificación y además pueden obtener descuentos en los negocios afiliados al programa Sin Límites y circulan en esta ciudad 8 unidades de la Ruta Sin Límites de los cuales 2 son taxis con los que se benefició a mil 726 personas con 5 mil 958 traslados al Centro de Rehabilitación Integral para tomar terapias y a diferentes destinos de la ciudad.</p>
<p>En la Casa Hogar del Niño se atendió a 182 niños, niñas y adolescentes con 3 mil 222 servicios, acciones, actividades y gestiones, sirviendo más de 58 mil 800 raciones alimenticias.</p>
<p>En la Casa del Adulto Mayor se atendió de manera integral a 78 adultos mayores en situación de abandono con más de 85 mil 335 acciones, servicios y gestiones consistentes en: consultas médicas, terapias de rehabilitación, ocupacionales y activación, distribuyendo alrededor de 91 mil 710 raciones alimenticias.</p>
<p>En el Velatorio Municipal, previo estudio socioeconómico, 120 familias solicitaron servicios funerarios, quienes fueron atendidas en los momentos difíciles al perder a un ser querido.</p>
<p>Las personas invidentes o que han perdido parte de su capacidad visual también son atendidas en el Sistema DIF, brindando mil 250 sesiones de rehabilitación y capacitación a 9 personas que padecen este tipo de problema.</p>
<p>Con un esquema integral con énfasis en la calidad y calidez, DIF Reynosa, atendió en los centros asistenciales a 8 mil 757 personas en situación de alta vulnerabilidad, a quienes se benefició con más de 145 mil 400 gestiones, trámites, servicios, sesiones y eventos.</p>
<p>PROCURADURÍA DE PROTECCIÓN A NIÑOS, NIÑAS Y ADOLESCENTES<br />
A través de la Procuraduría, se brindó Protección a alrededor de 600 Niños, Niñas y Adolescentes, con asistencia jurídica a más de 5 mil 950 personas y con una Línea de Auxilio que atendió 226 personas y con apoyo en el Albergue para la Mujer y su Familia.</p>
<p>Durante la presente gestión Municipal, se llevaron a cabo alrededor de 600 investigaciones de campo y estudios socioeconómicos, DIF Reynosa, otorgó 4 mil 173 servicios psicológicos, atención psicológica y de trabajo social a 2 mil 354 personas de todas las edades que buscaron este tipo de apoyo.</p>
<p>En el Centro de Atención a Menores Fronterizos, se atendió a 2 mil 555 niños, niñas y adolescentes, con 3 mil acciones y se brindaron 67 mil 104 raciones alimenticias, alojamiento y retorno seguro a casa: se dio asistencia jurídica y protección integral de 13 mil 141 personas en demanda de este tipo de servicios.</p>
<p>PROGRAMAS ESPECIALES<br />
En este periodo DIF Reynosa, entregó 197 aparatos funcionales que incluyen sillas de ruedas, bastones, muletas y andadores para cubrir la demanda de solicitudes; con el Programa Contigo Soy Capaz, se entregaron 7 mil 117 apoyos económicos a mil 109 personas con discapacidad, en su mayoría niños y niñas; con Apoyando tu Futuro dirigido a hijos de personas que se encuentran en CEDES se ha beneficiado 312 niños, niñas y adolescentes que se encuentran cursando algún nivel de estudios con mil 993 estímulos económicos otorgados.</p>
<p>VINCULACIÓN, ATENCIÓN CIUDADANA Y PROCURACIÓN DE FONDOS<br />
A través del área de Vinculación, se celebraron 24 acuerdos y convenios, más de 295 estudiantes de educación media superior y superior se encuentran distribuidos en los diferentes programas realizando su servicio social y prácticas profesionales, se realizó la firma de convenio y entrega de instrumentos musicales para beneficio de los programas PANNARTI y Apoyando tu Futuro, con una dotación para la banda sinfónica en especie con valor total de $1´300,000.00.</p>
<p>Además se colocaron alcancías en diferentes establecimientos de la ciudad, en donde se ha recaudado la cantidad de $11,876.00; aunado a esta gestión, se realizó la solicitud de participación con las tiendas de autoservicio OXXO mediante su programa de redondeo, en donde se participó en los meses de abril, mayo y junio y se recibió la cantidad de $314,660.57, para compra de sillas de ruedas para deporte adaptado del equipo de básquetbol Águilas Blancas.</p>
<p>En este periodo DIF Reynosa, dio respuesta concreta a través de los programas del DIF y gestiones hechas con dependencias estatales, municipales e instancias particulares a más de 28 mil 280 peticiones para beneficiar a más de 20 mil personas con la entrega de más de 118 mil 500 apoyos, de los cuales 2 mil 500 fueron subsidios económicos y 116 mil apoyos en especie, además 140 pasajes a pacientes con cáncer y sus acompañantes que recibieron sus tratamientos oncológicos en la Cd. de México, Monterrey, Matamoros, Altamira y Cd. Victoria, sin dejar atrás los traslados locales y foráneos, estudios y cirugías a personas que han acudido al Sistema DIF en busca de apoyo inmediato derivado de la gravedad de los casos.</p>
<p>El programa Procuración de Fondos contó con la participación de 7 organismos públicos y 85 privados así como 369 particulares quienes donaron al DIF más de 129 mil 800 apoyos en especie distribuidos en su totalidad a población abierta, centros asistenciales y comunidades rurales.</p>
<p>ENLACE VOLUNTARIADO<br />
El Voluntariado contribuye a concientizar a la sociedad civil respecto al compromiso de proporcionar apoyo y protección a la población vulnerable que atiende el Sistema DIF Reynosa, contando con las participación de 42 jóvenes y 42 Damas Voluntarias, encabezado por Alicia Guerrero de Blanco, presidenta del Voluntariado de Damas y acompañada por Carlos Víctor Peña Ortiz, presidente del Voluntariado Juvenil: se realizaron actividades en el CEDES, en Casa Senda de Vida, en Colonias con alto índice de vulnerabilidad, Colonias afectadas por las inundaciones y Albergues, llevando 14 colectas y campañas y alrededor de 100 actividades para beneficiar a 13 mil 163 personas con la entrega de apoyos en especie.</p>
<p><img class="alignleft size-medium wp-image-100899" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.11-PM-300x200.jpeg" alt="" width="300" height="200" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.11-PM-300x200.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.11-PM-768x512.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.11-PM-1024x682.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.11-PM-500x333.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.11-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100900" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.05-PM-300x263.jpeg" alt="" width="300" height="263" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.05-PM-300x263.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.05-PM-768x673.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.05-PM-1024x897.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.05-PM-500x438.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.37.05-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100901" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.56-PM-300x200.jpeg" alt="" width="300" height="200" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.56-PM-300x200.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.56-PM-768x512.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.56-PM-1024x682.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.56-PM-500x333.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.56-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100902" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.50-PM-300x177.jpeg" alt="" width="300" height="177" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.50-PM-300x177.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.50-PM-768x452.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.50-PM-1024x603.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.50-PM-500x295.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.50-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100903" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.43-PM-300x200.jpeg" alt="" width="300" height="200" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.43-PM-300x200.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.43-PM-768x512.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.43-PM-1024x682.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.43-PM-500x333.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.43-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100904" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.35-PM-300x238.jpeg" alt="" width="300" height="238" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.35-PM-300x238.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.35-PM-768x611.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.35-PM-1024x814.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.35-PM-500x397.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.35-PM.jpeg 1068w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100905" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.33-PM-300x200.jpeg" alt="" width="300" height="200" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.33-PM-300x200.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.33-PM-768x512.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.33-PM-1024x682.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.33-PM-500x333.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.33-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100906" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.32-PM-300x200.jpeg" alt="" width="300" height="200" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.32-PM-300x200.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.32-PM-768x512.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.32-PM-1024x682.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.32-PM-500x333.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.32-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100907" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.31-PM-300x200.jpeg" alt="" width="300" height="200" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.31-PM-300x200.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.31-PM-768x512.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.31-PM-1024x682.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.31-PM-500x333.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.31-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100908" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.30-PM-300x200.jpeg" alt="" width="300" height="200" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.30-PM-300x200.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.30-PM-768x512.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.30-PM-1024x682.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.30-PM-500x333.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.30-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignleft size-medium wp-image-100909" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.29-PM-300x195.jpeg" alt="" width="300" height="195" srcset="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.29-PM-300x195.jpeg 300w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.29-PM-768x498.jpeg 768w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.29-PM-1024x664.jpeg 1024w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.29-PM-500x324.jpeg 500w, http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-7.36.29-PM.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>

				</div><!-- .entry-content /-->

				<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Ver Mas <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="post-footer-inner">
				<div class="share-links  share-centered icons-only">

												<div class="share-title">
								<span class="fa fa-share-alt" aria-hidden="true"></span>
								<span> Share</span>
							</div>
							<a href="http://www.facebook.com/sharer.php?u=http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=BENEFICIA+DIF+REYNOSA+A+M%C3%81S+DE+139+MIL+400+PERSONAS&#038;url=http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/&#038;name=BENEFICIA+DIF+REYNOSA+A+M%C3%81S+DE+139+MIL+400+PERSONAS" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=BENEFICIA+DIF+REYNOSA+A+M%C3%81S+DE+139+MIL+400+PERSONAS - http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=BENEFICIA+DIF+REYNOSA+A+M%C3%81S+DE+139+MIL+400+PERSONAS&#038;body=http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Compartir Email</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		
			</article><!-- #the-post /-->


			

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://respuestaenlinea.info/municipio-optimiza-calles-del-centro-con-campana-intensiva-de-bacheo/" style="background-image: url(http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-4.54.44-PM-390x220.jpeg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="http://respuestaenlinea.info/municipio-optimiza-calles-del-centro-con-campana-intensiva-de-bacheo/" rel="prev">
					<h3 class="post-title">Municipio optimiza calles del Centro con campaña intensiva de bacheo</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://respuestaenlinea.info/lista-matamorense-cassandra-velez-para-panamericano-sub-17/" style="background-image: url(http://respuestaenlinea.info/wp-content/uploads/2019/08/IDE-083-2019.-Lista-matamorense-Cassandra-Vélez-para-Panamericano-Sub-17-3-390x220.jpeg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="http://respuestaenlinea.info/lista-matamorense-cassandra-velez-para-panamericano-sub-17/" rel="next">
					<h3 class="post-title">Lista matamorense Cassandra Vélez para Panamericano Sub-17</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Noticias Relacionadas</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/operativo-en-escuelas/" title="Operativo en escuelas" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-23-at-5.05.58-PM-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 agosto, 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 49 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/operativo-en-escuelas/" title="Operativo en escuelas">Operativo en escuelas</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/abastecer-agua-a-municipios-marginados/" title="Abastecer agua a municipios marginados" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/SDU-053-2019.-Abastecer-agua-a-municipios-marginados-4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 agosto, 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 50 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/abastecer-agua-a-municipios-marginados/" title="Abastecer agua a municipios marginados">Abastecer agua a municipios marginados</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/ampliacion-del-tramite-becas-tam/" title="Ampliación del trámite Becas Tam" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/SET-155-2019.-Ampliación-del-trámite-Becas-Tam-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 agosto, 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 49 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/ampliacion-del-tramite-becas-tam/" title="Ampliación del trámite Becas Tam">Ampliación del trámite Becas Tam</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://respuestaenlinea.info/tamaulipas-y-brownsville-impulsaran-el-desarrollo-economico-de-la-frontera/" title="Tamaulipas y Brownsville impulsarán el desarrollo económico de la frontera" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/SDE-037-2019.-Tamaulipas-y-Brownsville-impulsarán-el-desarrollo-económico-de-la-frontera-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 agosto, 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 49 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/tamaulipas-y-brownsville-impulsaran-el-desarrollo-economico-de-la-frontera/" title="Tamaulipas y Brownsville impulsarán el desarrollo económico de la frontera">Tamaulipas y Brownsville impulsarán el desarrollo económico de la frontera</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-left">

			<div class="widget-title">
				<h4>Te Puede Interesar</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post tie_standard">

						
			<a href="http://respuestaenlinea.info/tamaulipas-y-brownsville-impulsaran-el-desarrollo-economico-de-la-frontera/" title="Tamaulipas y Brownsville impulsarán el desarrollo económico de la frontera" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://respuestaenlinea.info/wp-content/uploads/2019/08/SDE-037-2019.-Tamaulipas-y-Brownsville-impulsarán-el-desarrollo-económico-de-la-frontera-1-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 agosto, 2019</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 49 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://respuestaenlinea.info/tamaulipas-y-brownsville-impulsaran-el-desarrollo-economico-de-la-frontera/" title="Tamaulipas y Brownsville impulsarán el desarrollo económico de la frontera">Tamaulipas y Brownsville impulsarán el desarrollo económico de la frontera</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="tie-weather-widget-4" class="container-wrapper widget tie-weather-widget"><div class="widget-title"><h4>CLIMA</h4><span class="widget-title-icon fa"></span></div>
			<div id="tie-weather-reynosa-mx" class="weather-wrap">
		
			<div class="weather-icon-and-city">
				
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-moon-animi"></div>
				</div>
			
				<h6 class="weather-name">Reynosa</h6>
				<div class="weather-desc">nubes rotas</div>
			</div> <!-- /.weather-icon-and-city -->
		
			<div class="weather-todays-stats">
				<div class="weather-current-temp">28<sup>&#x2103;</sup></div>
				<div class="weather-more-todays-stats">
						<div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 39&ordm; - 27&ordm;</div>
					<div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 37% </div>
					<div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 4 km/h</div>
				</div>
			</div> <!-- /.weather-todays-stats -->
		
				<div class="weather-forecast weather_days_5">
					
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">37<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">dom</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">38<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">lun</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-sun"></div>
				</div>
			
					<div class="weather-forecast-day-temp">37<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">mar</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-cloud"></div>
					<div class="icon-cloud-behind"></div>
					<div class="basecloud-bg"></div>
					<div class="icon-sun-animi"></div>
				</div>
			
					<div class="weather-forecast-day-temp">37<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">mié</div>
				</div>
			
				<div class="weather-forecast-day">
					
				<div class="weather-icon">
					<div class="icon-sun"></div>
				</div>
			
					<div class="weather-forecast-day-temp">37<sup>&#x2103;</sup></div>
					<div class="weather-forecast-day-abbr">jue</div>
				</div>
			
				</div><!-- /.weather-forecast -->
			</div> <!-- /.weather-wrap --></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title"><h4>REDES SOCIALES</h4><span class="widget-title-icon fa"></span></div>
			<ul class="solid-social-icons solid-social-icons white-bg squared-four-cols Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/respuestanoticias" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-facebook"></span>									<span class="followers">
										<span class="followers-num">8.895</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/respuestaenline" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">144</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="google-social-icon" href="https://plus.google.com/+respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-google-plus"></span>									<span class="followers">
										<span class="followers-num">0</span>
										<span class="followers-name">Seguidores</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/respuestaenlinea" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">7.509</span>
										<span class="followers-name">Subscritores</span>
									</span>
								</a>
							</li>
										</ul>
			</div><!-- .widget /--><div id="facebook-widget-2" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>SIGUENOS</h4><span class="widget-title-icon fa"></span></div>				<div id="fb-root"></div>
				<script>(function(d, s, id){
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/respuestanoticias" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true">
					<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/respuestanoticias">Find us on Facebook</a></div>
				</div>

				</div><!-- .widget /--><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>PUBLICIDAD</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><a href="http://www.uat.edu.mx" target="_blank"><img src="http://www.respuestaenlinea.info/wp-content/uploads/2017/09/UAT-COLOR-Y-NEGRO.gif" width="728" height="90" alt=""></a></div></div><!-- .widget /--><div id="stream-item-widget-4" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/wp-content/uploads/2018/05/32293425_575744592806678_6657334187952963584_n.jpg" width="728" height="90" alt=""></div></div><!-- .widget /--><div id="stream-item-widget-5" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><img src="http://respuestaenlinea.info/wp-content/uploads/2019/05/58373332_2242544102496373_3762520767250563072_n.png" width="728" height="90" alt=""></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	

	
		<div id="site-info" class="site-info-layout-2">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">© 2017 Implementado en CodeWeb. Todos los derechos reservados.</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="post-footer-inner">
				<div class="share-links  icons-only">

					<a href="http://www.facebook.com/sharer.php?u=http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=BENEFICIA+DIF+REYNOSA+A+M%C3%81S+DE+139+MIL+400+PERSONAS&#038;url=http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/&#038;name=BENEFICIA+DIF+REYNOSA+A+M%C3%81S+DE+139+MIL+400+PERSONAS" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=BENEFICIA+DIF+REYNOSA+A+M%C3%81S+DE+139+MIL+400+PERSONAS - http://respuestaenlinea.info/beneficia-dif-reynosa-a-mas-de-139-mil-400-personas/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a>				</div><!-- .share-links /-->
			</div><!-- .post-footer-inner /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="tie-btn-close close-side-aside">
        <span class="tie-icon-cross" aria-hidden="true"></span>
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->


      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+respuestaenlinea"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://facebook.com/respuestanoticias"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/respuestaenline"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://youtube.com/respuestaenlinea"><span class="fa fa-youtube"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="http://respuestaenlinea.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->


	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>			<div id="tie-popup-search-wrap" class="tie-popup">
				<a href="#" class="tie-btn-close"><span class="tie-icon-cross" aria-hidden="true"></span></a>
				<div class="container">
					<div class="popup-search-wrap-inner">
						<div class="tie-row">
							<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" role="search" aria-label="Search">
								<form method="get" id="tie-popup-search-form" action="http://respuestaenlinea.info//">
									<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Buscar" autocomplete="off" placeholder="Type and hit Enter" />
									<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
								</form>
							</div><!-- .tie-col-md-12 /-->
						</div><!-- .tie-row /-->
					</div><!-- .popup-search-wrap-inner /-->
				</div><!-- .container /-->
			</div><!-- .tie-popup-search-wrap /-->
			<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/themes/respuesta/js/scripts.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"http:\/\/respuestaenlinea.info\/wp-admin\/admin-ajax.php","nonce":"3c29f0e177","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"1","debounce":"","meta_data":null,"main_query":{"page":0,"name":"beneficia-dif-reynosa-a-mas-de-139-mil-400-personas","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://respuestaenlinea.info/wp-content/themes/respuesta/js/sliders.js'></script>
<script type="text/javascript">var to_like_post = {"url":"http://respuestaenlinea.info/wp-admin/admin-ajax.php","nonce":"0ac5c46ac2"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script></body>
</html>
